<!DOCTYPE html>
<html lang="ru">
<head>
    <!-- DNS prefetch -->
    <meta http-equiv="x-dns-prefetch-control" content="on">

    <link rel='dns-prefetch' href='https://gaua.hit.gemius.pl' crossorigin />
    <link rel='dns-prefetch' href='https://securepubads.g.doubleclick.net' crossorigin />
    <link rel='dns-prefetch' href='https://counter.yadro.ru' crossorigin />
    <link rel='dns-prefetch' href='https://adservice.google.com' crossorigin />
    <link rel='dns-prefetch' href='https://staticxx.facebook.com' crossorigin />

    <link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
    <link rel='preconnect' href="https://static.hotjar.com" crossorigin>
    <link rel='preconnect' href="https://google.com.ua" crossorigin>
    <link rel='preconnect' href="https://google.com" crossorigin>
    <link rel='preconnect' href="https://pagead2.googlesyndication.com" crossorigin>
    <link rel='preconnect' href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel='preconnect' href="https://stats.g.doubleclick.net" crossorigin>
    <link rel='preconnect' href='https://ls.hit.gemius.pl' crossorigin>
    <link rel='preconnect' href='https://vars.hotjar.com' crossorigin>
    <link rel='preconnect' href='https://script.hotjar.com' crossorigin>
    <link rel='preconnect' href='https://www.facebook.com' crossorigin>
    <link rel='preconnect' href='https://tpc.googlesyndication.com/' crossorigin>
    <link rel='preconnect' href="https://fonts.googleapis.com" crossorigin>
    <link rel='preconnect' href="https://cdn.ampproject.org" crossorigin>
    <link rel='preconnect' href="https://adservice.google.com.ua" crossorigin>
    <link rel='preconnect' href="https://www.googletagservices.com" crossorigin>
    <link rel='preconnect' href="https://www.googletagmanager.com" crossorigin>
    <link rel='preconnect' href="https://csi.gstatic.com" crossorigin>
    <link rel='preconnect' href="https://tt.onthe.io" crossorigin>
    <link rel='preconnect' href="https://cdn.onthe.io" crossorigin>
    <link rel='preconnect' href="https://cdn.sendpulse.com" crossorigin>
    <link rel='preconnect' href="https://loadercdn.com/" crossorigin>
    <link rel='preconnect' href="https://connect.facebook.net" crossorigin>
    <link rel='preconnect' href="https://storage.googleapis.com" crossorigin>

    <!--critical css path-->
    <style>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</style>
    <!--critical css path-->

    <!-- Google Tag Manager -->
    <script>
        dataLayer = [{
    articleID: '4235001',
    articleTitle: 'Официальный курс валют НБУ на 24.07.2020: доллар укрепляется - новости Украины, Банки - LIGA.net',
    articleSection: '',
    articleRubric: 'Банки',
    articleAuthors: 'Александра Шмыкова',
    articleModifiedTime: '2020-07-23 16:55:17',
    articlePublishedtime: '2020-07-24 08:00:00',
    articleTags: 'курс валют, курс нбу, курс доллара',
    articleType: 'Новость',
    articleWordCount: '27'
}];        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
        window['ga'] = window['ga'] || function() {
            (window['ga'].q = window['ga'].q || []).push(arguments)
        };</script>
    <link rel="search" type="application/opensearchdescription+xml" title="LIGA.net" href="/search_plugin.xml" />
    <!-- End Google Tag Manager -->

    <meta name="robots" content="index, follow" />
<meta name="keywords" content="курс валют, курс нбу, курс доллара" />
<meta name="news_keywords" content="курс валют, курс нбу, курс доллара" />
<meta name="description" content="Падение гривни немного замедлилось, по сравнению с предыдущим днем. курс валют, курс нбу, курс доллара" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="Официальный курс доллара продолжает расти" />
<meta name="twitter:description" content="Падение гривни немного замедлилось, по сравнению с предыдущим днем" />
<meta name="twitter:image" content="https://finance.liga.net/images/general/2020/07/22/20200722164226-2923.jpg?v=1595429307" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001" />
<meta property="og:title" content="Официальный курс доллара продолжает расти" />
<meta property="og:description" content="Падение гривни немного замедлилось, по сравнению с предыдущим днем" />
<meta property="og:image" content="https://finance.liga.net/images/general/2020/07/22/social-20200722164226-2923-4235001.png?v=1595516474" />
<meta property="article:published_time" content="2020-07-24 08:00:00" />
<meta property="article:tag" content="курс доллара" />
<meta property="article:section" content="Банки" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Официальный курс валют НБУ на 24.07.2020: доллар укрепляется - новости Украины, Банки - LIGA.net</title>    <link rel="alternate" hreflang="ru" href="https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001" />
    <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">
    <!--<meta name="robots" content="index, follow" />-->
    <meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">

    <link rel="preload" href="/design/css_new/bootstrap-grid.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>
    <link rel="preload" href="/design/css_new/new_header.css?v=1594937550" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link rel="preload" href="/design/css_new/new_style.css?v=1594214318" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link rel="preload" href="/design/css_new/new_footer.css?v=1592494334" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript>
        <link rel="stylesheet" href="/design/css_new/bootstrap-grid.min.css" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_header.css?v=1594937550" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_style.css?v=1594214318" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_footer.css?v=1592494334" crossorigin>
        <style>body{opacity: 1!important;overflow-y: auto}</style>
    </noscript>

    <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        /* This file is meant as a standalone workflow for
        - testing support for link[rel=preload]
        - enabling async CSS loading in browsers that do not support rel=preload
        - applying rel preload css once loaded, whether supported or not.
        */
        (function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){if(e.addEventListener){e.removeEventListener("load",d)}else{if(e.attachEvent){e.detachEvent("onload",d)}}e.setAttribute("onload",null);e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
    </script>

    <script>
        WebFontConfig = {
            //google: { families: [ 'Roboto:400,500,700&display=swap' ] }
            custom: {
                families: ['Roboto'],
                urls: ["/design/css_new/fonts_new.css?v=2"]
            }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <script>
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
          "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ))
        return matches ? decodeURIComponent(matches[1]) : undefined
    }
    </script>
    <!-- JavaScript -->
    <script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>

    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css_new/ie/ie8.css">
    <![endif]-->

    <link href="https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001" rel="canonical" />
<link href="https://finance.liga.net/amp/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001" rel="amphtml" />
<link href="/images/general/2020/07/22/thumbnail-nv-20200722164226-2923.jpg?v=1595429308" rel="prefetch" />    <!--<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/b67979580e59c7007dc6b1b50bddb824_0.js"></script>-->

</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript)-->
<!--<script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
<script>
                var page_rubric = "bank";
            var page_tags = ["курс валют","курс нбу","курс доллара"];
    </script>

<div class="branding_container">
    <div class="bending_wrap">
        <div class="left_brending">
            <!-- /267254459/liganet_left_branding -->
            <div id='div-gpt-ad-1504101717072-0' class="position-fixed"></div>
            <!--				<div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
                                </script>
                            </div>-->
        </div>
        <div class="right_brending">
            <!-- /267254459/liganet_right_branding -->
            <div id='div-gpt-ad-1504101717072-1' class="position-fixed"></div>
            <!--				<div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
                                </script>
                            </div>-->
        </div>
    </div>
</div>

<!--    <a href="#" class="branding"><img src="/design/images/temp/branding.jpg" border="0" width="100%" height="100%"></a>
    <span id="adv-toggle" class="adv-toggle">Брендинг</span>-->

<!-- new header -->

<div class="pre-header">
    <div class="container pre-header-next w-100 py-0">
        <a class="login-btn text-center mv-100" href="https://www.liga.net/donation">Поддержать</a>
        <a class="login-btn text-center login-noborder" href="https://www.liga.net/login">
            <svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8.52911 6.57172H0.419466C0.18792 6.57172 0 6.3838 0 6.15225C0 5.92071 0.18792 5.73279 0.419466 5.73279H8.52911C8.76066 5.73279 8.94858 5.92071 8.94858 6.15225C8.94858 6.3838 8.76066 6.57172 8.52911 6.57172Z" fill="black"/>
                <path d="M6.29217 8.80882C6.18474 8.80882 6.07742 8.76807 5.99569 8.68583C5.83184 8.52198 5.83184 8.25633 5.99569 8.09237L7.93644 6.15173L5.99569 4.21098C5.83184 4.04712 5.83184 3.78137 5.99569 3.61752C6.15965 3.45367 6.4253 3.45367 6.58915 3.61752L8.82627 5.85474C8.99012 6.01859 8.99012 6.28424 8.82627 6.4481L6.58915 8.68522C6.50692 8.76807 6.39959 8.80882 6.29217 8.80882Z" fill="black"/>
                <path d="M6.71159 12.3044C4.16622 12.3044 1.91907 10.7731 0.985612 8.40274C0.900613 8.18799 1.00681 7.94415 1.22218 7.85915C1.43693 7.77528 1.68138 7.87984 1.76638 8.09633C2.57233 10.1428 4.51359 11.4655 6.71159 11.4655C9.64109 11.4655 12.0249 9.08171 12.0249 6.1522C12.0249 3.2227 9.64109 0.838932 6.71159 0.838932C4.51359 0.838932 2.57233 2.16164 1.76638 4.20808C1.68076 4.42457 1.43693 4.52913 1.22218 4.44526C1.00681 4.36026 0.900613 4.11642 0.985612 3.90167C1.91907 1.53132 4.16622 0 6.71159 0C10.1037 0 12.8638 2.76012 12.8638 6.1522C12.8638 9.54429 10.1037 12.3044 6.71159 12.3044Z" fill="black"/>
            </svg>
            Вход
        </a>
        <div class="dropdown">
            <div style="padding: 5px 0" class="weather_2 social d-none d-sm-none d-md-inline-flex">
                <div id="ligaWeather"></div>
            </div>
            <a href="https://ua-news.liga.net" class="lang">UA</a>
            <form action="https://www.liga.net/search/result/q/" id="header-search" class="d-inline-flex w-0 h-0 position-absolute">
                <input type="text" name="search" class="search" placeholder="Введите запрос">
            </form>
            <div class="search-btn d-inline-flex position-relative"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16" role="img" viewBox="0 0 512 512" width="14" height="16"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div>
        </div>

    </div>
</div>

<div class="header-shadow">
<header class="movie-off" id="menu">
    <div class="container position-relative p-0 w-tablet-100">
    <navbar class="container navbar-align">
        <div class="nav-align-it-end d-none d-md-block">
            <a class="main-logo fin-logo" href="/" aria-label="Liga.net">
                <div class="d-none d-lg-block"></div>
            </a>
        </div>
        <div class="nav-align-it-end align-items-center d-flex d-md-none mt-10">
            <a href="https://www.liga.net" class="mobile-logo-biz"></a>
            <a href="/" class="mobile-logo-biz-text">Финансы</a>
        </div>

        <div>
            <ul class="nav d-none d-md-inline-flex">
                <li><a href="https://www.liga.net">Главная</a></li>
                <li><a href="https://news.liga.net">Новости</a></li>
                <li><a href="https://biz.liga.net">Бизнес</a></li>
                <li class="active"><a href="https://finance.liga.net">Финансы</a></li>
                <li><a href="https://tech.liga.net">Tech</a></li>
                <li class="d-none d-md-none d-lg-block"><a href="https://www.liga.net/projects">Спецпроекты</a></li>
                <li class="d-none d-md-none d-lg-block"><a href="https://www.liga.net/opinion">Мнения</a></li>
<!--                <li class="d-none d-md-none d-lg-block"><a href="--><!--">Досье</a></li>-->
                <li class="donat-area d-none d-lg-inline-block"><a href="https://www.liga.net/adfree" class="donat-button">Отключить рекламу</a></li>
            </ul>
            <a href="https://www.liga.net/adfree" class="donat-button mobile-donat d-inline-flex d-lg-none">Без рекламы</a>
            <div class="menu mt-2" aria-label="toggle grid" data-toggle="hamburger-menu">
                <svg class="open" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M0.808594 8.97607H19.1914C19.6367 8.97607 20 9.4707 20 10.089C20 10.7073 19.6367 11.2019 19.1914 11.2019H0.808594C0.363281 11.2019 0 10.7019 0 10.089C0 9.4707 0.363281 8.97607 0.808594 8.97607Z" fill="black"/>
                    <path d="M0.808594 0.541016H19.1914C19.6367 0.541016 20 1.04101 20 1.65391C20 2.2668 19.6367 2.7668 19.1914 2.7668H0.808594C0.363281 2.7668 0 2.2668 0 1.65391C0 1.04101 0.363281 0.541016 0.808594 0.541016Z" fill="black"/>
                    <path d="M0.808594 17.4119H19.1914C19.6367 17.4119 20 17.9065 20 18.5194C20 19.1323 19.6367 19.6323 19.1914 19.6323H0.808594C0.363281 19.6323 0 19.1323 0 18.5194C0 17.9065 0.363281 17.4119 0.808594 17.4119Z" fill="black"/>
                </svg>

                <svg class="close" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black"/>
                    <path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black"/>
                </svg>

            </div>
        </div>
    </navbar>

    <div class="viewer-wrapper off">
      <div class="container">
        <div class="row">
            <div class="col-6 col-md-8">
                <div class="row">
                    <div class="col-12 col-md-4">
                        <div class="text-block">
                            <div class="main-text"><a href="https://news.liga.net">Новости</a></div>
                            <div class="d-none d-md-block">
                                						
																						<div class="secondary-text"><a href="https://news.liga.net/politics">Политика</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/economics">Экономика</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/world">Мир</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/incidents">Происшествия</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/kiev">Киев</a></div>
												
									
																						<div class="secondary-text"><a href="https://news.liga.net/sport">Спорт</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/lifestyle">Стиль жизни</a></div>
																								<div class="secondary-text"><a href="https://news.liga.net/region_news">Новости регионов</a></div>
																								<div class="secondary-text"><a href="https://ua-news.liga.net">Головні новини українською</a></div>
												
									<!--                                <div class="secondary-text"><a href="">Политика</a></div>
                                <div class="secondary-text"><a href="">Экономика</a></div>
                                <div class="secondary-text"><a href="">Происшествия</a></div>
                                <div class="secondary-text"><a href="">Киев</a></div>
                                <div class="secondary-text"><a href="">Спорт</a></div>
                                <div class="secondary-text"><a href="">Стиль жизни</a></div>
                                <div class="secondary-text"><a href="">Здоровье</a></div>
                                <div class="secondary-text"><a href="">Новини українською</a></div>-->
                            </div>
                        </div>
                        <div class="text-block">
                            <div class="main-text"><a href="https://tech.liga.net">Tech</a></div>
                            <div class="d-none d-md-block">
                                
                                                                                <div class="secondary-text"><a href="https://tech.liga.net/technology">Технологии</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/telecom">Телеком</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/own-business">Свой Бизнес</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/digitize-business">Оцифруй Бизнес</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/superdata">Суперданные</a></div>
                                            
                                
                                                                                <div class="secondary-text"><a href="https://tech.liga.net/cashless_kyiv">#CashlessKyiv</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/battles">Баттлы</a></div>
                                                                                        <div class="secondary-text"><a href="https://tech.liga.net/vlog">VLOG</a></div>
                                            
                                <!--                            <div class="secondary-text"><a href="">Технологии</a></div>
                            <div class="secondary-text"><a href="">Телеком</a></div>
                            <div class="secondary-text"><a href="">Гаджеты</a></div>
                            <div class="secondary-text"><a href="">Свой бизнес</a></div>
                            <div class="secondary-text"><a href="">Оцифруй бизнес</a></div>
                            <div class="secondary-text"><a href="">Суперданные</a></div>
                            <div class="secondary-text"><a href="">Баттлы</a></div>
                            <div class="secondary-text"><a href="">VLOG</a></div>-->
                            </div>
                        </div>
                    </div>
                    <div class="col-12 col-md-4">
                        <div class="text-block">
                            <div class="main-text"><a href="https://biz.liga.net">Бизнес</a></div>
                            <div class="d-none d-md-block">
						
																							<div class="secondary-text"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="secondary-text"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="secondary-text"><a href="https://biz.liga.net/keysy">Идеи и кейсы</a></div>
																										<div class="secondary-text"><a href="https://biz.liga.net/hr">HR</a></div>
																										<div class="secondary-text"><a href="https://biz.liga.net/progaz">ProГаз</a></div>
																										<div class="secondary-text"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
													
																														<div class="secondary-text"><a href="https://biz.liga.net/tek">ТЭК</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/avto">Авто</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/transport">Транспорт</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="secondary-text"><a href="https://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																
													
									<!--                            <div class="secondary-text"><a href="">Экономика</a></div>
                            <div class="secondary-text"><a href="">Люди</a></div>
                            <div class="secondary-text"><a href="">Идеи и кейсы</a></div>
                            <div class="secondary-text"><a href="">HR</a></div>
                            <div class="secondary-text"><a href="">ProГаз</a></div>
                            <div class="secondary-text"><a href="">UAExport</a></div>
                            <div class="secondary-text"><a href="">ТЭК</a></div>
                            <div class="secondary-text"><a href="">Авто</a></div>
                            <div class="secondary-text"><a href="">Транспорт</a></div>
                            <div class="secondary-text"><a href="">Недвижимость</a></div>
                            <div class="secondary-text"><a href="">Продовольствие</a></div>
                            <div class="secondary-text"><a href="">FMCG</a></div>
                            <div class="secondary-text"><a href="">Медиарынок</a></div>-->
                            </div>
                        </div>
                        <div class="text-block">
                            <div class="main-text"><a href="https://file.liga.net">Досье</a></div>
                            <div class="d-none d-md-block">
                            <div class="secondary-text"><a href="https://file.liga.net/results">Все досье</a></div>
                            <div class="secondary-text"><a href="https://file.liga.net/persons">Персоны</a></div>
                            <div class="secondary-text"><a href="https://file.liga.net/companies">Компании</a></div>
                            <div class="secondary-text"><a href="https://file.liga.net/parties">Партии</a></div>
                            <div class="secondary-text"><a href="https://file.liga.net/holidays">Праздники</a></div>
                            <div class="secondary-text"><a href="https://file.liga.net/organizations">Организации</a></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-12 col-md-4">
                        <div class="text-block">
                            <div class="main-text"><a href="https://finance.liga.net">Финансы</a></div>
                            <div class="d-none d-md-block">

																							<div class="secondary-text"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="secondary-text"><a href="https://finance.liga.net/bank">Банки</a></div>
																										<div class="secondary-text"><a href="https://finance.liga.net/insurance">Страхование</a></div>
																										<div class="secondary-text"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="secondary-text"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="secondary-text"><a href="https://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
													
									
										
																														<div class="secondary-text"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/currency">Валюта</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/credit">Кредиты</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="secondary-text"><a href="https://finance.liga.net/market">Сырьевые рынки</a></div>
																																<div class="secondary-text"><a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a></div>
																
													
									<!--                            <div class="secondary-text"><a href="">Экономика</a></div>
                            <div class="secondary-text"><a href="">Банки</a></div>
                            <div class="secondary-text"><a href="">Страхование</a></div>
                            <div class="secondary-text"><a href="">Фондовый рынок</a></div>
                            <div class="secondary-text"><a href="">Личные деньги</a></div>
                            <div class="secondary-text"><a href="">Криптовалюта</a></div>
                            <div class="secondary-text"><a href="">Конвертер валют</a></div>
                            <div class="secondary-text"><a href="">Валюта</a></div>
                            <div class="secondary-text"><a href="">Банковские металлы</a></div>
                            <div class="secondary-text"><a href="">Депозиты</a></div>
                            <div class="secondary-text"><a href="">Кредиты</a></div>
                            <div class="secondary-text"><a href="">Фондовые рынки</a></div>
                            <div class="secondary-text"><a href="">Сырьевые рынки</a></div>
                            <div class="secondary-text"><a href="">Кредит онлайн</a></div>-->
                            </div>
                        </div>
<!--                        <div class="text-block">
                            <div class="main-text"><a href="">Money</a></div>
                            <div class="d-none d-md-block">
                            <div class="secondary-text"><a href="">О проекте</a></div>
                            <div class="secondary-text"><a href="">Кредиты</a></div>
                            <div class="secondary-text"><a href="">Полезно</a></div>
                            <div class="secondary-text"><a href="">Банки</a></div>
                            <div class="secondary-text"><a href="">Помощь</a></div>
                            </div>
                        </div>-->
                    </div>
                </div>
            </div>
            <div class="col-6 col-md-4 border-left">
                <div class="text-block once">
                    <div class="main-text"><a href="https://www.liga.net/projects">Спецпроекты</a></div>
                    <div class="main-text"><a href="https://www.liga.net/opinion">Мнения</a></div>
                    <div class="main-text"><a href="https://www.liga.net/subscribe-page">Рассылки</a></div>
                    <div class="main-text"><a href="https://blog.liga.net">Блоги</a></div>
                    <!--<div class="main-text"><a href="">Форумы</a></div>-->
                    <div class="main-text"><a href="https://www.liga.net/photo-video">Фото и видео</a></div>
                    <div class="main-text"><a href="https://www.liga.net/promocode">Промокоды</a></div>                    
                </div>


            </div>
            <div class="col-6 col-md-8 d-none d-md-flex"></div>
            <div class="col-6 col-md-4 border-left">
                <div class="mobile-absolute">
                    <div class="text-block">
                        <div class="secondary-text"><a href="https://www.liga.net/authors">Авторы</a></div>
                        <div class="secondary-text"><a href="https://www.liga.net/redaction">Редакция</a></div>
                        <div class="secondary-text"><a href="https://www.liga.net/archive">Архив</a></div>
                        <div class="secondary-text"><a href="https://news.liga.net/tv">ТВ-программа</a></div>
                        <div class="secondary-text"><a href="https://www.liga.net/rss-page">RSS-каналы</a></div>
                    </div>
                    <div class="social-area black-theme d-flex float-left header-social">
                        <a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
                            <div class="social-icon fb d-flex justify-content-center align-items-center">
                                <svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M7.67407 8.48547H5.3037V17H1.71852V8.48547H0V5.49231H1.71852V3.5453C1.71852 2.17949 2.37037 0 5.33333 0H8V2.90598H6.07407C5.74815 2.90598 5.3037 3.05128 5.3037 3.71966V5.49231H8L7.67407 8.48547Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <a href="http://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
                            <div class="social-icon tw d-flex justify-content-center align-items-center">
                                <svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M15 1.64706C14.4551 1.94353 13.8528 2.10824 13.2218 2.20706C13.8528 1.77882 14.3403 1.08706 14.5698 0.263529C13.9962 0.658824 13.3365 0.955294 12.6195 1.12C12.0459 0.428235 11.2715 0 10.3824 0C8.69025 0 7.31358 1.58118 7.31358 3.52471C7.31358 3.78824 7.34226 4.08471 7.39962 4.31529C4.81836 4.18353 2.55258 2.8 1.0325 0.658824C0.774379 1.15294 0.630975 1.77882 0.630975 2.43765C0.630975 3.65647 1.17591 4.74353 2.00765 5.36941C1.4914 5.33647 1.0325 5.20471 0.602294 4.94118V4.97412C0.602294 6.68706 1.66348 8.10353 3.06883 8.43294C2.81071 8.49882 2.55258 8.56471 2.26577 8.56471C2.06501 8.56471 1.86424 8.53176 1.69216 8.49882C2.09369 9.91529 3.21224 10.9365 4.56023 10.9365C3.49904 11.8918 2.17973 12.4518 0.745698 12.4518C0.487572 12.4518 0.258126 12.4518 0 12.4188C1.34799 13.4071 2.98279 14 4.70363 14C10.3824 14 13.4799 8.59765 13.4799 3.95294C13.4799 3.78824 13.4799 3.65647 13.4799 3.49177C14.0535 2.99765 14.5698 2.37176 15 1.64706Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <a href="https://t.me/liganet" aria-label="Liga.net in telegram">
                            <div class="social-icon tl d-flex justify-content-center align-items-center">
                                <svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M0.26488 6.71427L3.722 8.09706L5.06013 12.71C5.14613 13.005 5.48324 13.1157 5.70684 12.9202L7.63319 11.2351C7.83615 11.0581 8.12166 11.0507 8.33494 11.2129L11.8093 13.9158C12.0501 14.1039 12.3872 13.9601 12.4456 13.6503L14.9912 0.526756C15.0565 0.187512 14.7469 -0.0927326 14.4442 0.0289527L0.26144 5.89935C-0.0894316 6.04316 -0.0859917 6.57415 0.26488 6.71427ZM4.84342 7.36326L11.596 2.90146C11.7164 2.82034 11.8437 2.99734 11.737 3.10059L6.16435 8.65386C5.96827 8.8493 5.84099 9.1111 5.80659 9.39504L5.6174 10.9032C5.59332 11.106 5.32844 11.1244 5.27685 10.929L4.54758 8.17818C4.46158 7.86844 4.58542 7.53288 4.84342 7.36326Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <!--<a href="http://www.youtube.com/user/newsliga" aria-label="Liga.net in youtube">
                            <div class="social-icon yt d-flex justify-content-center align-items-center">
                                <svg width="16" height="12" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M17.3853 0H4.55453C2.04169 0 0 2.26502 0 5.05273V12.1646C0 14.9575 2.04169 17.2173 4.55453 17.2173H17.3805C19.8981 17.2173 21.935 14.9523 21.935 12.1646V5.05273C21.9398 2.26502 19.8981 0 17.3853 0ZM14.3013 8.95975L8.3 12.1329C8.13819 12.2174 7.95734 12.0906 7.95734 11.89V5.34311C7.95734 5.14248 8.14771 5.01577 8.30476 5.10552L14.3061 8.47929C14.4869 8.5796 14.4822 8.86471 14.3013 8.95975Z" fill="white"/>
                                </svg>
                            </div>
                        </a>-->
                        <a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
                            <div class="social-icon yt d-flex justify-content-center align-items-center">
                                <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white"/>
                                    <path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white"/>
                                    <path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                    </div>
                </div>
            </div>


        </div>
      </div>



    </div>
<!-- old -->    </div>
</header>
</div>
<main>


    <script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Рерайт';
var dimensionEditors = 'Шмыкова Александра';
</script>
<script>var news_id = 4235001;
    loadScript('/js/jquery3.4.1.min.js', function () {
        loadScript('/js/increment.js');

        docurl = 'https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001';
        var token = '112838268763067%7CPfAzWRS8AZUpq45Vbw7RERBle34';
        $.ajax({
            url: 'https://graph.facebook.com/v3.2/',
            dataType: 'jsonp',
            type: 'GET',
            data: {fields: 'engagement', access_token: token, id: docurl},
            success: function(data){
                var shareCount = data.engagement.reaction_count;
                console.log (shareCount);
                $("#fb-like-div").html(shareCount);
                $("#fb-like-div-bottom").html(shareCount);
                var commentCount = data.engagement.comment_plugin_count;
                console.log (commentCount);
                $("#fb-comment-div").html(commentCount);
            },
            error: function(data){
                console.log(data); // send the error notifications to console
            }
        });
    });

</script>


<div class="container pb-68 article">
    <div class="container-fluid max-w-1000 p-0">

        <div class="top-bnr" style="display: flex;justify-content: center">
            <div id='div-gpt-ad-1501856944836-10'></div>
        </div>


        <div class="row">
            <div class="col-12 mt-20">

                <div class="row m-side-10">
                    <div class="col-12 col-lg-8 p-side-10">

                        
                        <div class="article-content">

                            <h1>
                                                                Официальный курс доллара продолжает расти                             </h1>

                            <div class="d-flex justify-content-between top-soc-area">
                                <div class="article-time d-inline-flex">24.07.2020, 08:00</div>
                                <div class="social-shares d-flex justify-content-center">
                                    <a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001">
                                        <div class="social act fb d-flex justify-content-center align-items-center">
                                            <svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                <path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585"/>
                                            </svg>
                                            <div id="fb-like-div" class="quantity d-flex align-items-center">0</div>

                                        </div>
                                    </a>
                                    <a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001&text=Официальный курс доллара продолжает расти" aria-label="twitter shares">
                                        <div class="social tw d-flex justify-content-center align-items-center">
                                            <svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                <path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585"/>
                                            </svg>
                                            <div class="quantity d-flex align-items-center"></div>
                                        </div>
                                    </a>


                                    <div class="soc-item comm-btns button">
                                        <div style="position: absolute; width: 32px; height: 32px;">
                                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"><defs><style>.commenthover_ {fill:#858585;} #slide-to-comment:hover .commenthover_ {fill: #fff;}</style></defs><style type="text/css">.st0_comment{fill:#FFFFFF;stroke:#858585;stroke-miterlimit:10;}</style><path class="st0_comment commenthover_" d="M25,2.6v16.8c0,1.1-1,1.9-2.3,1.9H11.7l-6.4,3.7l1.4-3.8H3.3C2,21.3,1,20.4,1,19.3V2.6c0-1.1,1-1.9,2.3-1.9 h19.5C24,0.7,25,1.5,25,2.6z"/></svg>
                                            <!--<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" version="1.1"><defs><style>.commenthover_ {fill:#858585;} #slide-to-comment:hover .commenthover_ {fill: #fff;}</style></defs><g id="surface1"><path class="commenthover_" d="M 7 4 C 4.253906 4 2 6.253906 2 9 L 2 33 C 2 35.746094 4.253906 38 7 38 L 11.09375 38 C 11.230469 39.203125 11.214844 40.316406 10.90625 41.25 C 10.527344 42.398438 9.820313 43.363281 8.5 44.15625 C 8.128906 44.390625 7.957031 44.839844 8.070313 45.261719 C 8.183594 45.683594 8.5625 45.984375 9 46 C 13.242188 46 18.105469 43.785156 20.5625 38 L 43 38 C 45.746094 38 48 35.746094 48 33 L 48 9 C 48 6.253906 45.746094 4 43 4 Z M 7 6 L 43 6 C 44.65625 6 46 7.34375 46 9 L 46 33 C 46 34.65625 44.65625 36 43 36 L 20 36 C 19.582031 36 19.207031 36.261719 19.0625 36.65625 C 17.507813 40.898438 14.730469 42.917969 11.84375 43.65625 C 12.234375 43.097656 12.605469 42.507813 12.8125 41.875 C 13.332031 40.296875 13.289063 38.570313 12.96875 36.8125 C 12.878906 36.347656 12.476563 36.007813 12 36 L 7 36 C 5.34375 36 4 34.65625 4 33 L 4 9 C 4 7.34375 5.34375 6 7 6 Z "/></g></svg>-->
                                            <!--<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"></path></svg>-->
                                            <!--<span class="fb-comments-count" data-href="https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001"></span>-->
                                        </div>
                                    </div>

                                    <a href="#comments"><div id="fb-comment-div" class="social ms d-flex justify-content-center position-relative">0</div></a>
                                </div>
                            </div>


                            <div class="row no-gutters">
                                <div class="col-12">
                                                                            <img src="/images/general/2020/07/22/thumbnail-tw-20200722164226-2923.jpg?v=1595429308" class="img-fluid w-100" alt="Официальный курс доллара продолжает расти - Фото" title="Официальный курс доллара продолжает расти - Фото">
                                    
                                                                                                                <div class="photo-by">Иллюстративное фото: pixabay.com</div>
                                                                    </div>
                            </div>

                            <div class="line position-relative w-100 auth-line"></div>

                            <div class="news-wrap opinion-end clearfix airSticky_stop-block">
                                <div>
                                    <!--<p class="descr">Падение гривни немного замедлилось, по сравнению с предыдущим днем</p>-->
                                    <!--                                    <div id="premium_mobile" class="adver-block premium-1c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
                                    <!--                                        <div class="adver-block__title ">-->
                                    <!--                                            Реклама-->
                                    <!--                                        </div>-->
                                    <!--                                        <script>-->
                                    <!--                                            if(document.documentElement.clientWidth < 760) {-->
                                    <!--                                                document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');-->
                                    <!--                                                // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
                                    <!--                                            }-->
                                    <!--                                        </script>-->
                                    <!--                                    </div>-->
                                    <!--                                    <div class="adver-block premium-1c div-gpt-ad-1501856944836-6c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
                                    <!--                                        <div class="adver-block__title ">-->
                                    <!--                                            Реклама-->
                                    <!--                                        </div>-->
                                    <!--                                        <script>-->
                                    <!--                                            googletag.cmd.push(function() {-->
                                    <!--                                                alert();-->
                                    <!--                                                showBaner('div-gpt-ad-1501856944836-6')-->
                                    <!--                                            });-->
                                    <!--                                        </script>-->
                                    <!--                                    </div>-->
                                    <div class="clearfix">
                                                                            </div>
                                    <!--<div id="premium_tablet" class="adver-block premium-1x margin-block-2 news-banner-block d-none d-sm-block d-md-none"></div>-->
                                    <!--<div class="adver-block__title ">
                                            Реклама
                                        </div>-->


                                    <!--                                    <div class="adver-block premium-1x margin-block-2 div-gpt-ad-1501856944836-6x news-banner-block d-none d-sm-none d-md-block d-lg-none">-->
                                    <!--                                        <div class="adver-block__title ">-->
                                    <!--                                            Реклама-->
                                    <!--                                        </div>-->
                                    <!--                                        <script>-->
                                    <!--                                            googletag.cmd.push(function() {-->
                                    <!--                                                showBaner('div-gpt-ad-1501856944836-6')-->
                                    <!--                                            });-->
                                    <!--                                        </script>-->
                                    <!--                                    </div>-->
                                    <!--<div id="premium2_tablet" class="adver-block premium-2x margin-block-2 news-banner-block d-none d-sm-block d-md-none"></div>-->
                                    <!--                                        <div class="adver-block__title">
                                                                                Реклама
                                                                            </div>-->



                                    <!--                                    <div  class="adver-block premium-2x margin-block-2 div-gpt-ad-1501856944836-7x news-banner-block hidden-1280 hidden-1000 hidden-480 hidden-320">-->
                                    <!--                                        <div class="adver-block__title ">-->
                                    <!--                                            Реклама-->
                                    <!--                                        </div>-->
                                    <!--                                       <script>          -->
                                    <!--                                            googletag.cmd.push(function() { -->
                                    <!--                                                showBaner('div-gpt-ad-1501856944836-7')-->
                                    <!--                                            });-->
                                    <!--                                        </script>-->
                                    <!--                                    </div>-->

                                    <div id="news-text">
<p><span>Согласно официальному курсу Национального банка Украины, установленному на 24 июля, курс гривни по отношению к доллару упал на 10 копеек. По отношению к евро гривня подешевела на 5 копеек. </span></p>
<p><iframe width="100%" height="169" src="https://datawrapper.dwcdn.net/LDASL/1/"></iframe><br><span></span></p>
                            <div id="premium_mobile" class="adver-block premium-1c news-banner-block d-block d-md-none"></div>
								<!--<div class="adver-block__title">
									&#1056;&#1077;&#1082;&#1083;&#1072;&#1084;&#1072;
								</div>-->
                                <script>
                                    if( document.documentElement.clientWidth < 760 ) {
                                        document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                    }
                                </script><script type="text/javascript">// <![CDATA[!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();// ]]></script><div class="poll-box loading" data-container="poll-box" data-site="3583500" data-item="4235001" data-site-url="https://www.liga.net"></div>
                    <script>
                    loadScript("/js/jquery3.4.1.min.js", function () {	                   
                    loadScript("https://www.liga.net/js/lang/ru.js");
                    loadScript("https://www.liga.net/js/polls.js");
                    loadScript("https://www.liga.net/js/jquery.mask.js");
                    });
                    </script><div class="authors"><span class="author-redactor">Александра Шмыкова</span></div>
                <div class="line position-relative w-100 auth-line"></div>
                <div class="warning m-t-20 d-none d-md-none d-lg-block">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
<div class="read-too fr">
<div class="main-title">
<span>Еще по теме</span><span class="hr"></span>
</div>
<div>
<a href="https://finance.liga.net/bank/novosti/natsbank-vnov-oslabil-grivnyu-dollar-rastet" class="read-too-link" target="_blank">Официальный курс гривни продолжает падать <span class="date">23.07.2020</span></a><a href="https://finance.liga.net/bank/novosti/kursy-valyut-nbu-dollar-i-evro-dorojayut" class="read-too-link" target="_blank">Курсы валют НБУ: доллар и евро дорожают <span class="date">22.07.2020</span></a><a href="https://finance.liga.net/bank/novosti/kurs-nbu-grivnya-esche-bolshe-oslabla-4234327" class="read-too-link" target="_blank">Курс НБУ: гривня вновь ослабла <span class="date">20.07.2020</span></a>
</div>
</div>
</div>
                                    <!---->
                                    <!--                                                            <div class="row mt-2 mt-sm-0">-->
                                    <!--                                                                -->                                    <!--                                                                <div class="col-12 col-lg-auto">-->
                                    <!--                                                                    <div class="author">-->
                                    <!--                                                                        <div class="row no-gutters">-->
                                    <!--                                                                            <div class="col-auto">-->
                                    <!--                                                                                <a href="--><!--">-->
                                    <!--                                                                                    -->                                    <!--                                                                                </a>-->
                                    <!--                                                                            </div>-->
                                    <!--                                                                            <div class="col">-->
                                    <!--                                                                                <a-->
                                    <!--                                                                                    href="--><!--"-->
                                    <!--                                                                                    class="name" rel="author"-->
                                    <!--                                                                                    >-->
                                    <!---->
                                    <!--                                                                                    <span>--><!--</span>-->
                                    <!--                                                                                </a>-->
                                    <!--                                                                                <br>-->
                                    <!--                                                                                    <div class="author-info">--><!--</div>-->
                                    <!--                                                                            </div>-->
                                    <!---->
                                    <!--                                                                        </div>-->
                                    <!--                                                                    </div>-->
                                    <!--                                                                </div>-->
                                    <!--                                                                -->                                    <!---->
                                    <!--                                                                <div class="col-12">-->
                                    <!--                                                                    <div class="line position-relative w-100 auth-line"></div>-->
                                    <!--                                                                </div>-->
                                    <!--                                                            </div>-->



                                </div>
                            </div>
                                                        <div class="social-shares d-flex mt-2">
                                <div class="row m-side-5 w-100">
                                    <a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001">
                                        <div class="col-auto soc-mobile p-side-5">
                                            <div class="social act fb d-flex justify-content-center align-items-center">
                                                <svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585"/>
                                                </svg>
                                                <div id="fb-like-div-bottom" class="quantity d-flex align-items-center">0</div>
                                            </div>
                                        </div>
                                    </a>
                                    <a target="_blank" rel="noreferrer noopener" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" aria-label="messanger">
                                        <div class="col-auto soc-mobile p-side-5">
                                            <div class="social tw d-flex justify-content-center align-items-center">
                                                <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M8.97513 0.183839C4.61218 0.0897361 1.00493 3.89068 0.904419 8.68585C0.915587 11.1243 1.89837 13.4401 3.5959 15.0153V17.5561C3.5959 17.7607 3.7448 17.9243 3.93093 17.9243C3.99422 17.9243 4.0575 17.9039 4.10962 17.867L5.98584 16.5782C6.94256 16.9792 7.95512 17.1838 8.97885 17.1838C13.3381 17.282 16.9453 13.481 17.0458 8.68585C16.9453 3.89068 13.3381 0.0897361 8.97513 0.183839Z" fill="#858585"/>
                                                    <path d="M14.2871 6.24746C14.1866 6.10017 14.0042 6.05516 13.8553 6.14517L10.3597 8.23998L8.18561 6.19018C8.05159 6.06335 7.85429 6.07153 7.72772 6.21064L3.69233 10.6416C3.56203 10.7848 3.56203 11.0221 3.69233 11.1653C3.79656 11.2799 3.96036 11.3045 4.09065 11.2267L7.58626 9.13191L9.76403 11.1817C9.89805 11.3085 10.0953 11.3004 10.2219 11.1613L14.2573 6.73025C14.3764 6.59932 14.3876 6.39475 14.2871 6.24746Z" fill="#FAF9FA"/>
                                                </svg>
                                                <div class="quantity d-flex align-items-center"></div>
                                            </div>
                                        </div>
                                    </a>
                                    <a target="_blank" rel="noreferrer noopener" href="viber://forward?text=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr" aria-label="viber">
                                        <div class="col-auto soc-mobile p-side-5">
                                            <div class="social fb d-flex justify-content-center align-items-center">
                                                <svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M16.5401 4.71299L16.5363 4.69181C16.1337 2.91293 14.3222 1.00274 12.6578 0.608849L12.6385 0.604614C9.94448 0.0413006 7.21176 0.0413006 4.52163 0.604614L4.50227 0.608849C2.83787 1.00274 1.02639 2.91293 0.619964 4.69181L0.616094 4.71299C0.120645 7.19919 0.120645 9.71504 0.616094 12.2012L0.619964 12.2224C1.00703 13.9251 2.68305 15.7463 4.28551 16.2461V18.2325C4.28551 18.9525 5.08675 19.3041 5.53962 18.7873L7.3782 16.695C7.77688 16.7205 8.17557 16.7332 8.57425 16.7332C9.92899 16.7332 11.2837 16.5934 12.6307 16.3138L12.6501 16.3096C14.3145 15.9115 16.126 14.0055 16.5285 12.2267L16.5324 12.2055C17.0356 9.71504 17.0356 7.19495 16.5401 4.71299ZM15.0848 11.8412C14.8177 13.0017 13.4397 14.446 12.3482 14.7086C10.916 15.0051 9.47225 15.1322 8.03235 15.0898C8.00525 15.0898 7.97429 15.1025 7.95494 15.1237C7.74979 15.3524 6.6118 16.6315 6.6118 16.6315L5.18352 18.2367C5.07901 18.3553 4.89708 18.2749 4.89708 18.1097V14.8187C4.89708 14.7637 4.86225 14.7171 4.81193 14.7086C3.71652 14.4418 2.34242 12.9975 2.07535 11.8412C1.62635 9.59645 1.62635 7.32202 2.07535 5.073C2.34242 3.91249 3.72039 2.46821 4.81193 2.20561C7.3124 1.68465 9.84771 1.68465 12.3482 2.20561C13.4436 2.47244 14.8177 3.91673 15.0848 5.073C15.5299 7.31778 15.5299 9.59221 15.0848 11.8412Z" fill="#858585"/>
                                                    <path d="M10.9586 13.3577C10.7922 13.3026 10.6296 13.2645 10.4825 13.1967C8.94197 12.4979 7.52143 11.5957 6.39894 10.2107C5.76027 9.42288 5.26096 8.53342 4.83518 7.59314C4.63391 7.14841 4.46747 6.6825 4.29329 6.22507C4.13459 5.80575 4.36683 5.36949 4.61068 5.05607C4.83905 4.75958 5.13323 4.53086 5.45062 4.36568C5.69834 4.23438 5.94607 4.31062 6.12799 4.53933C6.51893 5.03912 6.88277 5.56009 7.17307 6.14036C7.35112 6.49614 7.30467 6.9324 6.97954 7.17382C6.90212 7.23312 6.82858 7.30089 6.75504 7.36865C6.68924 7.42795 6.63118 7.48725 6.58473 7.56349C6.50344 7.7075 6.49957 7.87692 6.55376 8.03363C6.95631 9.24075 7.62981 10.181 8.74069 10.6851C8.91875 10.7655 9.0968 10.8587 9.30194 10.8333C9.64643 10.7909 9.75481 10.3801 9.99479 10.1641C10.2309 9.95232 10.5289 9.95232 10.7805 10.126C11.0321 10.2996 11.2799 10.4902 11.5237 10.6808C11.7637 10.8672 11.9998 11.0493 12.2204 11.2611C12.4333 11.4644 12.5069 11.7355 12.3869 12.0108C12.1662 12.519 11.8488 12.9426 11.3921 13.2137C11.2566 13.2857 11.1018 13.3068 10.9586 13.3577C10.7883 13.3026 11.1018 13.3068 10.9586 13.3577Z" fill="#858585"/>
                                                    <path d="M8.58214 3.78095C10.5988 3.84448 12.2554 5.30573 12.6115 7.49124C12.6735 7.86397 12.6928 8.24516 12.7199 8.62212C12.7315 8.77883 12.6502 8.93131 12.4915 8.93555C12.329 8.93555 12.2554 8.79154 12.2477 8.63059C12.2283 8.31716 12.2129 7.9995 12.1741 7.69031C11.9651 6.04694 10.7691 4.68735 9.27112 4.3951C9.04662 4.35274 8.81438 4.34004 8.58601 4.31462C8.44279 4.29768 8.25313 4.28921 8.22216 4.09438C8.19507 3.92919 8.3228 3.79789 8.46602 3.78942C8.50472 3.77672 8.54343 3.78095 8.58214 3.78095C10.5988 3.84025 8.54343 3.78095 8.58214 3.78095Z" fill="#858585"/>
                                                    <path d="M11.6476 8.12686C11.6437 8.15227 11.6437 8.22004 11.6282 8.27934C11.574 8.4996 11.2683 8.52926 11.1986 8.30476C11.1792 8.23699 11.1754 8.16074 11.1754 8.09297C11.1754 7.62704 11.0825 7.15687 10.8657 6.75023C10.6451 6.33089 10.3045 5.97932 9.90965 5.76753C9.66966 5.64046 9.41033 5.55998 9.14712 5.51339C9.031 5.49221 8.91488 5.4795 8.79876 5.46256C8.65942 5.44138 8.58587 5.34396 8.58974 5.19147C8.59749 5.05169 8.69038 4.95003 8.82973 4.9585C9.29421 4.98815 9.73934 5.09828 10.1496 5.33548C10.9857 5.81836 11.4657 6.58504 11.605 7.60586C11.6127 7.65245 11.6205 7.69904 11.6244 7.74564C11.6321 7.86 11.6398 7.97861 11.6476 8.12686C11.6437 8.15651 11.6398 7.97861 11.6476 8.12686Z" fill="#858585"/>
                                                    <path d="M10.3936 8.0758C10.2233 8.08004 10.1342 7.97838 10.1187 7.80896C10.1071 7.69037 10.0955 7.57177 10.0723 7.45741C10.022 7.23293 9.91359 7.02116 9.73941 6.88138C9.65812 6.81785 9.56522 6.76703 9.46846 6.73738C9.34459 6.69926 9.21686 6.70773 9.09299 6.67384C8.95752 6.63996 8.88397 6.51713 8.9072 6.38159C8.92655 6.25453 9.0388 6.15711 9.16267 6.16982C9.94456 6.23335 10.5019 6.67384 10.5832 7.6819C10.5871 7.7539 10.5948 7.8259 10.5794 7.89791C10.5484 8.01227 10.471 8.06733 10.3936 8.0758C10.2233 8.0758 10.471 8.06733 10.3936 8.0758Z" fill="#858585"/>
                                                </svg>
                                                <div class="quantity d-flex align-items-center"></div>
                                            </div>
                                        </div>
                                    </a>
                                    <a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001&text=Официальный курс доллара продолжает расти" aria-label="twitter">
                                        <div class="col-auto soc-mobile p-side-5">
                                            <div class="social tw d-flex justify-content-center align-items-center">
                                                <svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585"/>
                                                </svg>
                                                <div class="quantity d-flex align-items-center"></div>
                                            </div>
                                        </div>
                                    </a>
                                    <a target="_blank" rel="noreferrer noopener" href="https://telegram.me/share/url?url=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm" aria-label="telegram">
                                        <div class="col-auto soc-mobile p-side-5">
                                            <div class="social fb d-flex justify-content-center align-items-center">
                                                <svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M0.386503 7.6275L4.10703 9.16085L5.54711 14.2761C5.63966 14.6032 6.00246 14.7259 6.24309 14.5092L8.31622 12.6405C8.53464 12.4443 8.84191 12.4361 9.07143 12.616L12.8105 15.6132C13.0696 15.8217 13.4324 15.6623 13.4953 15.3188L16.2348 0.766242C16.3052 0.390059 15.972 0.079299 15.6462 0.214234L0.382801 6.72384C0.00519479 6.88331 0.00889681 7.47212 0.386503 7.6275ZM5.31389 8.34715L12.5809 3.39952C12.7105 3.30957 12.8475 3.50584 12.7327 3.62033L6.73546 9.77828C6.52445 9.995 6.38747 10.2853 6.35045 10.6002L6.14684 12.2725C6.12093 12.4974 5.83587 12.5179 5.78034 12.3012L4.99551 9.25081C4.90296 8.90734 5.03624 8.53524 5.31389 8.34715Z" fill="#858585"/>
                                                </svg>
                                                <div class="quantity d-flex align-items-center"></div>
                                            </div>
                                        </div>
                                    </a>
                                    <a href="mailto:marketing@liga.net" class="d-flex align-items-center ml-auto">
                                        <div class="col-auto soc-mobile p-side-5 write-us">
                                            <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                <g>
                                                    <path d="M13.0166 0H1.9834C0.890625 0 0 0.872936 0 1.94401V10.0531C0 11.1271 0.890625 11.9971 1.9834 11.9971H13.0137C14.1094 11.9971 14.9971 11.1242 14.9971 10.0531V1.94401C15 0.872936 14.1094 0 13.0166 0ZM13.7871 10.0531C13.7871 10.4695 13.4414 10.8112 13.0137 10.8112H1.9834C1.55859 10.8112 1.20996 10.4724 1.20996 10.0531V1.94401C1.20996 1.52764 1.55566 1.18593 1.9834 1.18593H13.0137C13.4385 1.18593 13.7871 1.52477 13.7871 1.94401V10.0531Z" fill="#858585"></path>
                                                    <path d="M14.8915 1.60511C14.7011 1.33519 14.3232 1.27202 14.0478 1.45867L7.49992 5.94969L0.952072 1.45867C0.676682 1.26915 0.298752 1.33519 0.108322 1.60511C-0.0821076 1.87503 -0.0176544 2.24546 0.257736 2.4321L7.15129 7.16147C7.25676 7.23325 7.37688 7.26771 7.49992 7.26771C7.62004 7.26771 7.74309 7.23325 7.84856 7.16147L14.7421 2.4321C15.0146 2.24259 15.082 1.87216 14.8915 1.60511Z" fill="#858585"></path>
                                                </g>
                                            </svg>
                                            Напишите нам
                                        </div>
                                    </a>
                                </div>
                            </div>
                            <!--                                                                                                                                    <div class="m-t-20 clearfix">
                                                                                    <div class="to-sends">
                                                                                        <div>Отправить:</div>
                                                                                        		<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Официальный курс доллара продолжает расти https%3A%2F%2Ffinance.liga.net%2Fbank%2Fnovosti%2Fofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail">
			<span class="to-send-item any-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.mail-svg{fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
						svg:hover .mail-svg {fill:#db0505;}
					</style>
					<path class="mail-svg" d="M50,17.5c0-5.5-5.1-10.1-11.3-10.1H11.3C5.1,7.4,0,11.8,0,17.5v15.9c0,5.5,5.1,10.1,11.3,10.1h27.4
						c3.4,0,6.6-1.3,8.7-3.8c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.4-0.4,0.5-0.8c1.2-1.6,1.8-3.5,1.8-5.5V17.5z M45.7,33.3
						c0,0.5-0.1,1-0.2,1.5l-12.3-11l11.2-10c0.9,1.1,1.3,2.3,1.3,3.7V33.3z M38.7,11.2c0.8,0,1.5,0.1,2.2,0.4L25,25.7L9.1,11.5
						c0.7-0.2,1.5-0.4,2.2-0.4L38.7,11.2z M4.3,17.5c0-1.3,0.5-2.6,1.4-3.7L17,24L4.5,35.2c-0.2-0.5-0.3-1.2-0.3-1.8L4.3,17.5z
						 M11.3,39.7c-1.5,0-3-0.4-4.3-1.3l13-11.6l3.5,3.1c0.8,0.8,2.2,0.8,3,0.1l0.1-0.1l3.6-3.2l13,11.5c-1.3,0.9-2.8,1.4-4.5,1.4
						L11.3,39.7z"/>
				</svg>
			</span>
		</a>
		<a target="_blank" href="whatsapp://send?text=%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D1%83%D1%80%D1%81+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D1%81%D1%82%D0%B8+https%3A%2F%2Ffinance.liga.net%2Fbank%2Fnovosti%2Fofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share">
			<span class="to-send-item whatsapp">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.WA-svg{fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .WA-svg {fill:#4dc247;}
					</style>
					<g>
						<path class="WA-svg" d="M42.6,7.3C32.9-2.4,17.2-2.4,7.5,7.2c-8,7.9-9.6,20.2-4,29.9L0,50l13.2-3.4c3.6,2,7.7,3.1,11.9,3.1l0,0
							c13.7,0.1,24.9-10.9,25-24.6C50,18.4,47.4,12,42.6,7.3z M25,45.4L25,45.4c-3.7,0-7.3-1-10.5-2.9l-0.8-0.4l-7.8,2L8,36.6l-0.5-0.8
							c-6.1-9.6-3.1-22.3,6.5-28.4c9.7-6,22.4-3.1,28.4,6.5s3.1,22.3-6.5,28.4c-3.3,2.1-7.1,3.1-11,3.1L25,45.4z M36.3,30
							c-0.6-0.3-3.7-1.8-4.2-2c-0.6-0.2-1-0.3-1.4,0.3s-1.6,2-2,2.4c-0.4,0.4-0.7,0.5-1.3,0c-1.8-0.7-3.5-1.8-5-3.1
							c-1.4-1.2-2.5-2.7-3.4-4.3c-0.4-0.6,0-1,0.3-1.2c0.3-0.3,0.6-0.7,0.9-1.1c0.3-0.3,0.5-0.7,0.6-1c0.2-0.3,0.2-0.8,0-1.1
							c0-0.3-1.4-3.3-1.9-4.6s-1-1-1.4-1.1h-1.1c-0.6,0-1.2,0.3-1.7,0.8c-1.4,1.3-2.2,3.2-2.2,5.2c0.2,2.3,1.1,4.4,2.5,6.2
							c2.7,4,6.3,7.2,10.6,9.4c1.2,0.5,2.3,0.9,3.5,1.3c1.3,0.4,2.6,0.5,3.9,0.2c1.7-0.3,3.1-1.3,4-2.8c0.4-0.9,0.5-1.9,0.4-2.9
							C37.4,30.4,37,30.4,36.3,30L36.3,30z"/>
					</g>
				</svg>
			</span>
		</a>

		<a target="_blank" href="https://telegram.me/share/url?url=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BA%D1%83%D1%80%D1%81+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B0%D0%B5%D1%82+%D1%80%D0%B0%D1%81%D1%82%D0%B8">
			<span class="to-send-item telegram">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.telegramm-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .telegramm-svg {fill:#08c;}
					</style>
					<path class="telegramm-svg" d="M40.3,47.6c-0.4,0-0.8-0.1-1.1-0.3l-12.5-8.5l-6.8,4.8c-0.9,0.7-2.1,0.5-2.8-0.3c-0.2-0.2-0.3-0.5-0.4-0.8
						l-3.4-12.8L1.3,25c-1-0.4-1.5-1.5-1.2-2.5c0.2-0.5,0.6-1,1.2-1.2L47.3,3c0.2,0,0.4,0,0.7,0h0.3c0.5,0,0.9,0.2,1.3,0.6l0,0
						C49.9,4,50.1,4.5,50,5c0,0.1,0,0.1,0,0.2l-7.8,40.7C42.1,46.8,41.3,47.5,40.3,47.6L40.3,47.6z M27.8,34.7L39,42.3l6-31.7l-21.9,21
						l4.5,3.1L27.8,34.7z M18.4,33l1.5,5.7l3.1-2.3l-4.2-2.9C18.6,33.4,18.4,33.2,18.4,33L18.4,33z M7.5,23.1l8.3,3.1
						c0.6,0.2,1.1,0.7,1.2,1.3l1.1,4c0-0.5,0.3-0.9,0.6-1.2l20.8-20L7.5,23.1z"/>
				</svg>
			</span>
		</a>

		<a target="_blank" href='viber://forward?text="Официальный курс доллара продолжает расти https%3A%2F%2Ffinance.liga.net%2Fbank%2Fnovosti%2Fofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"'>
			<span class="to-send-item viber">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.viber-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
						svg:hover .viber-svg {fill:#59267c;}
					</style>
					<path class="viber-svg" d="M49,12L49,12c-1.8-5.3-6.1-9.4-11.6-10.9l0,0c-8.1-1.5-16.3-1.5-24.4,0l0,0C7.4,2.6,3,6.6,1.1,11.8l0,0
						c-1.5,6.6-1.5,13.4,0,20l0,0c1.7,5.1,5.8,9.1,11,10.7v5.3c0,1.2,1,2.1,2.2,2.1c0.6,0,1.2-0.2,1.6-0.7l5.5-5.6c1.2,0,2.4,0,3.6,0
						c4.1,0,8.2-0.4,12.2-1.1l0,0c5.5-1.5,9.9-5.6,11.6-10.9l0,0c1.5-6.6,1.5-13.4,0-20L49,12z M44.6,30.9c-1.4,3.7-4.4,6.5-8.2,7.7
						c-4.3,0.8-8.6,1.1-12.9,1c-0.1,0-0.2,0-0.2,0l-4,4l-4.3,4.3c-0.2,0.2-0.5,0.2-0.7,0c-0.1-0.1-0.1-0.2-0.1-0.3V39
						c0-0.1-0.1-0.3-0.3-0.3l0,0c-3.8-1.2-6.8-4-8.2-7.7c-1.3-5.9-1.3-12.1,0-18c1.4-3.7,4.4-6.5,8.2-7.7c7.5-1.4,15.2-1.4,22.7,0
						c3.8,1.2,6.8,4,8.2,7.7c1.3,5.9,1.3,12.1,0,18V30.9z"/>
					<path class="viber-svg" d="M32.2,35.1c-0.5,0-1-0.3-1.4-0.4c-4.6-1.7-8.8-4.4-12.2-8c-1.8-2.1-3.4-4.4-4.6-6.9c-0.6-1.2-1.1-2.4-1.6-3.6
						c-0.3-1.1,0.1-2.4,1-3.1c0.7-0.8,1.6-1.4,2.5-1.9c0.7-0.3,1.6-0.1,2,0.5c1.2,1.3,2.3,2.7,3.2,4.3c0.6,0.9,0.3,2.1-0.6,2.8l-0.7,0.5
						c-0.2,0.1-0.4,0.3-0.5,0.5c-0.2,0.4-0.2,0.9,0,1.3c1,3.2,3.4,5.7,6.5,7.1c0.5,0.3,1.1,0.4,1.7,0.4c1,0,1.4-1.2,2.1-1.8
						c0.7-0.5,1.7-0.5,2.4,0c0.7,0.5,1.5,1,2.2,1.5c0.7,0.5,1.4,1,2.1,1.5c0.6,0.5,0.8,1.3,0.5,2c-0.6,1.3-1.7,2.4-3,3.1
						c-0.4,0.2-0.8,0.3-1.3,0.4c-0.5,0,0.5,0,0,0L32.2,35.1z"/>
					<path class="viber-svg" d="M25.1,9.6L25.1,9.6c6,0,11,4.2,12.1,9.9c0.2,1,0.3,2,0.3,3.1c0.1,0.4-0.2,0.7-0.6,0.8c0,0-0.1,0-0.1,0
						c-0.5,0-0.7-0.4-0.7-0.8c0-0.4,0-1.7-0.2-2.5c-0.7-4.4-4.2-8-8.7-8.8c-0.7,0-1.4,0-2-0.2c-0.7-0.2-1,0-1.1-0.6
						c-0.1-0.4,0.2-0.8,0.6-0.8c0,0,0.1,0,0.1,0L25.1,9.6"/>
					<path class="viber-svg" d="M34.3,21.3c0,0.1,0,0.3,0,0.4c-0.1,0.3-0.5,0.5-0.9,0.4c-0.2-0.1-0.4-0.2-0.4-0.4c0-0.2,0-0.4,0-0.6
						c0-1.3-0.3-2.5-0.9-3.6c-0.7-1.1-1.7-2-2.9-2.6c-0.7-0.3-1.5-0.6-2.3-0.7h-1c-0.4,0-0.6-0.3-0.6-0.7c0,0,0,0,0-0.1
						c0-0.3,0.3-0.6,0.6-0.6c0,0,0,0,0.1,0c1.4,0,2.7,0.4,4,1c2.4,1.2,4,3.5,4.4,6.1c0,0,0,0.3,0,0.4C34.3,20.5,34.3,20.9,34.3,21.3
						C34.3,21.7,34.3,20.9,34.3,21.3L34.3,21.3z"/>
					<path class="viber-svg" d="M30.6,21c-0.4,0.1-0.8-0.2-0.8-0.6c0,0,0-0.1,0-0.1c0-0.3,0-0.6,0-0.9c-0.1-0.6-0.5-1.2-1-1.5
						c-0.2-0.2-0.5-0.3-0.8-0.4c-0.4,0-0.7,0-1.1-0.2c-0.4-0.1-0.6-0.4-0.6-0.8c0,0,0,0,0,0c0.1-0.3,0.4-0.5,0.7-0.5
						c2.3-0.1,4.2,1.7,4.3,4c0,0,0,0,0,0.1c0,0.2,0,0.4,0,0.6C31.1,20.8,30.9,21,30.6,21L30.6,21z"/>
				</svg>
			</span>
		</a>



		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm">
			<span class="to-send-item messenger">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.fb-mess-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .fb-mess-svg {fill:#0084ff;}
					</style>
					<path class="fb-mess-svg" d="M8.9,50V39.5c-5.1-4.2-8.1-10.4-8.1-17C1.8,9.1,13.3-0.9,26.7,0.1c12,0.9,21.6,10.4,22.4,22.4
						c-0.4,12.9-11.2,23-24.2,22.7c-2,0-4-0.2-6-0.7L8.9,50z M25.1,4.4C14.7,4,6,12.1,5.6,22.5c0,5.5,2.7,10.7,7.2,14l0.9,0.7v5l4.8-2.7
						l0.9,0.3c1.8,0.5,3.7,0.8,5.6,0.8c10.4,0.4,19.1-7.7,19.5-18C44.2,12.1,35.5,4.1,25.1,4.4z"/>
					<polygon class="fb-mess-svg" points="27.1,29.5 21.6,23.6 10.7,29.5 22.7,16.8 28.3,22.8 39.1,16.8 "/>
				</svg>
			</span>
		</a>
		                                                                                    </div>
                                                                                    <div class="print-comm">
                                                                                        <div>
                                                                                            <div>Распечатать:</div>
                                                                                            <a href="?print=true" class="print"></a>
                                                                                        </div>
                                                                                                                                                                            </div>
                                                                                </div>-->

                            <div class="tags">
                                <a href="https://www.liga.net/tag/kurs-valyut"><span class="tag d-inline-block">курс валют</span></a> <a href="https://www.liga.net/tag/kurs-nbu"><span class="tag d-inline-block">курс нбу</span></a> <a href="https://www.liga.net/tag/kurs-dollara"><span class="tag d-inline-block">курс доллара</span></a>                            </div>

                            <div style="margin: 15px 0 -20px">
                                    <!--<div class="video-banner">-->
    <div style="text-align: center; margin-bottom: 20px;">        

        <div id="content_banner_block_fin">
            <!-- start content banner for liga.net -->
<!--            <div id="adpartner-vunit-446">
                <script>
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = 'true';
                    script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                    head.appendChild(script);
                </script>
            </div>-->
<div id="MIXADV_7305" class="MIXADVERT_NET"></div>
            <script>
            if (getCookie("isShowAd") == 'false' && getCookie("is_login") == 'true')
            {
                //отключаем
            } else {
                //показываем                
                var node7305 = document.getElementById("MIXADV_7305");
                if( node7305 )
                {
                     var script = document.createElement("script");
                     script.charset = "utf-8";
                     script.src = "https://m.mixadvert.com/show/?id=7305&r="+Math.random();
                     node7305.parentNode.appendChild(script);
                     script.onerror = function(){
                        window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDczMDUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzMwNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTczMDUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTczMDUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjczMDUiKSkgfSwgNTAwMCk7ICA7fTsg") );
                    }
                }
            }
            </script>
            <!-- end content banner for liga.net -->
        </div>
                     <script type="text/javascript">
                        content_banner_block_fin_flag=true;
                        var content_banner_block_coords=document.querySelector("#content_banner_block_fin").getBoundingClientRect(); 
                        window.onscroll = function() {
                          //var scrolled = window.pageYOffset || document.documentElement.scrollTop;

                            if (window.innerHeight > content_banner_block_coords.bottom){
                                if(content_banner_block_fin_flag)
                                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_fin');
                                        //console.log(content_banner_block_news_flag);
                                    content_banner_block_fin_flag=false;
                                }
                                else{            
                                }
                        };
                    </script>         
    </div>
 


                                </div>

                            <!---->
                            <!--                            <div id="premium2_mobile" class="adver-block margin-block-2 premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
                            <!--                                <div class="adver-block__title">-->
                            <!--                                    Реклама-->
                            <!--                                </div>-->
                            <!--                                <script>-->
                            <!--                                    if(document.documentElement.clientWidth < 760) {-->
                            <!--                                        document.getElementById('premium2_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-7');-->
                            <!--                                        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
                            <!--                                    }-->
                            <!--                                </script>-->
                            <!--                            </div>-->

                            <!--                            <div class="div-gpt-ad-1501856944836-7c adver-block margin-block-2 premium-2c news-banner-block hidden-1280 hidden-1000 hidden-760">-->
                            <!--                                <div class="adver-block__title ">-->
                            <!--                                    Реклама-->
                            <!--                                </div>-->
                            <!--                               <script>-->
                            <!--                                     googletag.cmd.push(function() { -->
                            <!--                                    showBaner('div-gpt-ad-1501856944836-7')-->
                            <!--                                });-->
                            <!--                                </script>-->
                            <!--                            </div>-->

                                                        <div class="clearfix"></div>
                            <!--                                                    <div class="banner-big d-none d-sm-none d-md-block">
                                                                                     /267254459/liganet_clickblock1
                                                                                    <div id='div-gpt-ad-1523365890173-0'>
                                                                                        <script>
                                                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-0'); });
                                                                                        </script>
                                                                                    </div>
                                                                                </div>
                                                                                <div class="banner-big d-none d-sm-none d-md-block">
                                                                                     /267254459/liganet_clickblock2
                                                                                    <div id='div-gpt-ad-1523365890173-1'>
                                                                                        <script>
                                                                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-1'); });
                                                                                        </script>
                                                                                    </div>
                                                                                </div>-->

                            <div class="comments-area mb-5 mb-md-0" id="comments">
                                <div class="container-fluid p-top form-container p-0">
                                    <h3>Комментарии</h3>
                                    <div class="line-dark"></div>
                                    <div class="fb-comm-block m-t-30" id="fb-comm-block">
                                        <style>
                                            /*Fb Comments Width Fix*/
                                            .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                                max-width: 100% !important;
                                                width: 100% !important;
                                            }
                                        </style>
                                        <div id="fb-root"></div>
                                        <script>(function(d, s, id) {
                                                var js, fjs = d.getElementsByTagName(s)[0];
                                                if (d.getElementById(id)) return;
                                                js = d.createElement(s); js.id = id;
                                                js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                                fjs.parentNode.insertBefore(js, fjs);
                                            }(document, 'script', 'facebook-jssdk'));</script>
                                                                                    <div class="fb-comments" data-href="https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001" data-width="100%" data-numposts="5"></div>
                                                                            </div>
                                </div>
                            </div>

                            <script>
                                loadScript('/js/jquery3.4.1.min.js', function () {
                                    var loading = false;
                                    var loaded_max = 1;
                                    var windowWidth = window.innerWidth;
                                    var click_block1 = false;
                                    var click_block2 = false;
                                    var premium_not_scrolled = true;


                                    $(window).scroll(function(){
                                        if((($(window).scrollTop()+$(window).height())+2000)>=$(document).height()){
                                            if(loading == false && loaded_max <= 10){
                                                loading = true;
                                                // $('#loadingbar').css("display","block");
                                                $.get("/get-addition-news2/" + loaded_max++, function(loaded){
                                                    $('#addition_news').append(loaded);
                                                    // $('#loadingbar').css("display","none");
                                                    loading = false;
                                                });
                                            }
                                        }
                                        //start test code
                                        if(windowWidth >= 1000){
                                            if ($(window).scrollTop() + 95 > $('#right-block').offset().top + $('#right-block').height()) {
                                                var element, name, arr;
                                                element = document.getElementById("div-gpt-ad-1501856944836-6");
                                                var att = document.createAttribute("style");
                                                att.value = "position: fixed; top: 95px";
                                                element.setAttributeNode(att);
                                                if (premium_not_scrolled && document.getElementById('div-gpt-ad-1501856944836-6').style.position == 'fixed') {
                                                    googletag.cmd.push(function() {googletag.pubads().refresh([premium]);});
                                                    console.log ('premium refresh')
                                                    premium_not_scrolled = false;
                                                }
                                                premium_not_scrolled = false;
                                            }
                                            else {
                                                var element = document.getElementById("div-gpt-ad-1501856944836-6");
                                                element.removeAttribute("style");
                                                premium_not_scrolled = true;
                                            }
                                            if (document.querySelectorAll('#addition_news > div.news-col')[0] !== undefined && click_block1 == false) {
                                                $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(5)').after('<div id=\"div-gpt-ad-1523365890173-0\" style=\"margin-bottom:20px;\"></div>');
                                                click_block1 = true;
                                            }
                                            if (document.querySelectorAll('#addition_news > div.news-col')[1] !== undefined && click_block2 == false) {
                                                $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(12)').before('<div id=\"div-gpt-ad-1523365890173-1\" style=\"margin-bottom:20px;\"></div>');
                                                click_block2 = true;
                                            }
                                        }
                                        //end test code
                                    });
                                });
                            </script>
                            <div class="title-col red margin-block-3" id='addition_news_title'>Последние новости</div>
                            <div id="addition_news"></div>

                        </div>
                    </div>

                    <div class="col-12 col-lg-4 p-side-10 d-none d-md-none d-lg-block">
                        <div id='right-block' class="row no-gutters">
                            <div class="col-12 p-0 d-none d-md-none d-lg-block mt-10">
                                <div id="premium_desktop" class="premium-1d adver-block no-m-t m-t-760-0"></div>
                            </div>
                            <div class="col-12 p-0 d-none d-md-none d-lg-block">
                                <div id="premium2_desktop" class="premium-2d adver-block margin-block-2 mt-20"></div>
                                <!--			<div class="div-gpt-ad-1501856944836-7d premium-2d adver-block margin-block-2">-->
                                <!--			     <div class="adver-block__title ">-->
                                <!--                    Реклама-->
                                <!--                </div>-->
                                <!--               <script>-->
                                <!--                     googletag.cmd.push(function() { -->
                                <!--                        showBaner('div-gpt-ad-1501856944836-7')-->
                                <!--                    });-->
                                <!--                </script>-->
                                <!--			</div>-->
                            </div>
                            <div class="col-12 p-0 mt-20">
                                        <div id="popular-right">
            <div class="title-col">Популярное</div>
            <div id="popular-tabs">
                <div class="tab-col">
                    <ul>
                        <li><a href="#" class="tabs custom-tab active" data-target="#tab-most-read" data-group="read">Читаемые</a></li>
                                                    <li><a href="#" class="tabs custom-tab" data-target="#tab-insocial" data-group="read">В соцсетях</a></li>
                                                                                <li><a href="#" class="tabs custom-tab" data-target="#tab-most-comment" data-group="read">Комментируемые</a></li>
                                                </ul>
                </div>

                <div id="tab-most-read" class="tablist custom-tab-content active" data-group="read">
                                            <div class="news-col">
                            <ul>
                                                                    <li>
                                        <a href="https://finance.liga.net/bank/novosti/kursy-valyut-nbu-dollar-i-evro-dorojayut">Курсы валют НБУ: доллар и евро дорожают</a>
                                                                                                                                                                                                        <div class="read-news">7238</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/bank/novosti/natsbank-vnov-oslabil-grivnyu-dollar-rastet">Официальный курс гривни продолжает падать</a>
                                                                                                                                                                                                        <div class="read-news">4736</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/bank/novosti/kurs-dollara-na-mejbanke-prodoljaet-rasti-4234683">Курс доллара на межбанке продолжает расти</a>
                                                                                                                                                                                                        <div class="read-news">4617</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/personal/novosti/ilon-mask-voshel-v-pyaterku-samyh-bogatyh-lyudey-planety-otreagiroval-dostoyno">Илон Маск вошел в пятерку самых богатых людей планеты. Отреагировал достойно</a>
                                                                                                                                                                                                        <div class="read-news">3993</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/bank/novosti/nalichnyy-dollar-preodolel-otmetku-v-28-grn">Наличный доллар преодолел отметку в 28 грн</a>
                                                                                                                                                                                                        <div class="read-news">3169</div>
                                    </li>
                                                                </ul>
                        </div>
                                    </div>

                <div id="tab-insocial" class="tablist custom-tab-content" data-group="read">
                                            <div class="news-col">
                            <ul>
                                                                    <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/nbu-ispolzoval-kurs-dlya-manipulyatsiy---ministr-petrashko">НБУ использовал курс для манипуляций - министр Петрашко</a>
                                                                                                                                                                <div class="read-news">71</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/bank/novosti/privatbank-vyigral-delo-u-minoritarnogo-aktsionera-pomog-antikolomoyskiy-zakon">ПриватБанк выиграл дело у миноритарного акционера. Помог "антиколомойский" закон</a>
                                                                                                                                                                <div class="read-news">60</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/opinion/zelenskiy-vybral-novogo-glavu-natsbanka-nastalo-vremya-opasnyh-kompromissov">Зеленский выбрал нового главу Нацбанка: настало время опасных компромиссов</a>
                                                                                                                                                                <div class="read-news">59</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/glava-nbu-shevchenko-obeschaet-vypolnit-vse-obyazatelstva-pered-mvf">Глава НБУ Шевченко обещает выполнить все обязательства перед МВФ</a>
                                                                                                                                                                <div class="read-news">54</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/glava-nbu-shevchenko-ispravil-deklaratsiyu-o-dohodah---nv">Глава НБУ Шевченко исправил декларацию о доходах - НВ</a>
                                                                                                                                                                <div class="read-news">51</div>
                                    </li>
                                                                </ul>
                        </div>
                                    </div>

                <div id="tab-most-comment" class="tablist custom-tab-content" data-group="read">
                                            <div class="news-col">
                            <ul>
                                                                    <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/nbu-ispolzoval-kurs-dlya-manipulyatsiy---ministr-petrashko">НБУ использовал курс для манипуляций - министр Петрашко</a>
                                                                                                                                                                <div class="read-news">8</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/glava-nbu-shevchenko-ispravil-deklaratsiyu-o-dohodah---nv">Глава НБУ Шевченко исправил декларацию о доходах - НВ</a>
                                                                                                                                                                <div class="read-news">3</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/s-nachala-nedeli-nbu-prodalo-350-mln-na-podderjanie-kursa">НБУ потратил на поддержание курса гривни $350 млн за три дня</a>
                                                                                                                                                                <div class="read-news">3</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/novosti/ukraina-razmestila-12-letnie-evrobondy-na-2-mlrd">Украина разместила 12-летние евробонды на $2 млрд</a>
                                                                                                                                                                <div class="read-news">2</div>
                                    </li>
                                                                        <li>
                                        <a href="https://finance.liga.net/ekonomika/article/kabmin-shmygalya-obeschaet-minimalku-6500-griven-zelenskiy---za-chto-skajet-ekonomika">Кабмин Шмыгаля обещает минималку 6500 гривень, Зеленский - за. Что скажет экономика?</a>
                                                                                                                                                                <div class="read-news">2</div>
                                    </li>
                                                                </ul>
                        </div>
                                    </div>
            </div>
        </div>
                                    </div>
                            <div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
                                <div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2 mt-20"></div>
                            </div>
                            <div class="clearfix"></div>


                            <!-- <div class="col-12">
                                                                                                            </div>-->

                            <div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
                                <div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2 mt-20"></div>
                            </div>

                            <div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
                                                <div class="title-col mb-3 mt-20"><a href="https://www.liga.net/projects">Спецпроекты</a></div>

                <a href="https://project.liga.net/projects/notpetya_3years/">
                    <div id="specproekty-right" class="news-block lineH-0">
                        <div class="eff"></div>
                        <div class="eff2"></div>
                                                <div>
                                                        <div class="image">
                                <a href="https://project.liga.net/projects/notpetya_3years/">
                                    <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2020/07/15/thumbnail-20200715084435-9159.jpg?v=1594796040' class='lazyload' alt='Как российские хакеры запустили с киевского Подола кибератаку на $10 млрд' title='notpetya-cover'  width='100%' height='auto' />                                </a>
                            </div>
                            <div class="news-block-text-area">
                                <div class="news-block-text spec-proj">
                                    <!--                            -->                                    <!--                            <a href="--><!--" class="--><!--">--><!--</a>-->
                                    <!--                            -->                                    <!--                            <a href="--><!--" class="--><!--">--><!--</a>-->
                                    <!--                            -->                                    <br>
                                    <strong>История NotPetya</strong><span></span>Как российские хакеры запустили с киевского Подола кибератаку на $10 млрд                                </div>
                            </div>

                                                    </div>
                        <!--   <div class="all">
                       <a href="<//?=$this->view->GetSiteUrl(News_Model_Data_Items::SITE_MAIN).$this->view->url(array(), "news-types-projects", true)?>">Все спецпроекты</a>
                   </div> -->
                    </div>
                </a>
                                        </div>

                            <div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block margin-block-2 mt-20">
                                <!-- Composite Start -->
<div id="M295822ScriptRootC684727">
        <div id="M295822PreloadC684727">
        <!--Загрузка...-->    
        </div>
        <script>
            if (getCookie("isShowAd") == 'false' && getCookie("is_login") == 'true')
            {
                //отключаем
            } else {
                //показываем                
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC684727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC684727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/l/i/liga.net.684727.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();                
            }            
    </script>
    </div>
<!-- Composite End -->
                                    </div>

                            <div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
                                <div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2 mt-20"></div>
                            </div>
                            <!--        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320 margin-block-2">
                                      <iframe scrolling="no" frameborder="0" src="https://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
                            <script type="text/javascript">ga('portal.send', 'event', 'informers', 'view', 'bigmir_net', {'nonInteraction': 1});</script>
                                    </div>-->

                            <!--<div class="col-1280-12 col-1000-12 col-760-6 col-480-12 col-320-12">
                                                                                                                    </div>-->
                            <!--<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">-->
                            <!--			    <div id='div-gpt-ad-1501856944836-5' class="adver-block margin-block-2">-->
                            <!--               <div class="adver-block__title ">-->
                            <!--                        Реклама-->
                            <!--                    </div>-->
                            <!--                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-5'); });
                                            </script>-->
                            <!--            </div>-->
                            <!--</div>-->

                            <!--<div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">-->
                            <!--			    <div id='div-gpt-ad-1501856944836-1' class="adver-block margin-block-2">-->
                            <!--               <div class="adver-block__title ">-->
                            <!--                        Реклама-->
                            <!--                    </div>-->
                            <!--                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-1'); });
                                            </script>-->
                            <!--            </div>-->
                            <!--</div>-->
                            <!--                                                    <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
                                                                                                            </div>-->
                            <!--        <div class="col-1280-12 col-1000-12 col-760-6 hidden-480 hidden-320">
                                       <div class="margin-block-2">
                                        <div class="fb-iframe">
                                            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fliga.net&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId"  height="165" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                        </div>
                                        </div>
                                    </div>-->

                        </div>
                    </div>
                </div>
            </div>
            <!--
                                <div class="col-12 d-none d-sm-none d-md-block p-0">

                                    			<div class="banner-big">
                                    			   <div id="holder_660x300_27"></div>
                                    				<script type="text/javascript">
                                    				new holder("holder_660x300_27",{block:7827});
                                    				</script>
                                    			</div>
                                    			<div class="banner-big" >
                                    				<div id="holder_660x300_28"></div>
                                    				<script type="text/javascript">
                                    				new holder("holder_660x300_28",{block:7828});
                                    				</script>
                                    			</div>
                                    <div class="banner-big margin-block-3" >
                                        <div id="M295822ScriptRootC633350">
                                            <div id="M295822PreloadC633350">
                                                Загрузка...
                                            </div>
                                            <script>
                                                            (function(){
                                                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                                                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                                    catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
                                                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                                            </script>
                                        </div>
                                    </div>
                                                                    </div>
-->
        </div>

    </div>
</div>

<script>
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000 ) {
    //        document.getElementById('premium_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-6');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    //    }
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
    //        document.getElementById('premium2_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-7');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    //    }
    if( document.documentElement.clientWidth >= 1000 ) {
        document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    }
    if( document.documentElement.clientWidth >= 1000 ) {
        document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    }
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Официальный курс доллара продолжает расти",
        "description": "Падение гривни немного замедлилось, по сравнению с предыдущим днем",
        "name": "Официальный курс валют НБУ на 24.07.2020: доллар укрепляется - новости Украины, Банки - LIGA.net",
        "url": "https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://finance.liga.net/bank/novosti/ofitsialnyy-kurs-dollara-prodoljaet-rasti-4235001"
        },
        "datePublished": "2020-07-24T08:00+3:00",
        "dateModified": "2020-07-23T16:55+3:00",
        "author": {
            "@type": "Organization",
            "name": "LIGA.net"
        },
        "publisher": {
            "@type": "Organization",
            "name": "LIGA.net",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.liga.net/public/design/images/liga-sponsor.jpg"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://finance.liga.net/images/general/2020/07/22/20200722164226-2923.jpg?v=1595429307"
        }
    }
</script>
    </div>

<footer>
    <div class="footer-main-bg">
        <div class="container">
            <div class="row">
                <div class="col-md-7 col-lg-5">
                    <ul class="footer-list">
                        <li class="text-center d-inline-block"><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
                        <li class="text-center d-inline-block"><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
                        <li class="text-center d-inline-block"><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
                    </ul>
                    <div class="footer-text">
                        Материалы с плашкой <span class="plashka">Про выборы 2019</span> публикуются на правах рекламы.<br><br>
                        Материалы со знаками <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <circle cx="9" cy="9" r="9" fill="#9098AD"/>
                            <path d="M8.41016 9.77344V12H7.66016V6.3125H9.75781C10.3802 6.3125 10.8672 6.47135 11.2188 6.78906C11.5729 7.10677 11.75 7.52734 11.75 8.05078C11.75 8.60286 11.5768 9.02865 11.2305 9.32812C10.8867 9.625 10.3932 9.77344 9.75 9.77344H8.41016ZM8.41016 9.16016H9.75781C10.1589 9.16016 10.4661 9.06641 10.6797 8.87891C10.8932 8.6888 11 8.41536 11 8.05859C11 7.72005 10.8932 7.44922 10.6797 7.24609C10.4661 7.04297 10.1732 6.9375 9.80078 6.92969H8.41016V9.16016Z" fill="white"/>
                        </svg>
                        , <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <circle cx="9" cy="9" r="9" fill="#9098AD"/>
                            <path d="M5.41016 9.77344V12H4.66016V6.3125H6.75781C7.38021 6.3125 7.86719 6.47135 8.21875 6.78906C8.57292 7.10677 8.75 7.52734 8.75 8.05078C8.75 8.60286 8.57682 9.02865 8.23047 9.32812C7.88672 9.625 7.39323 9.77344 6.75 9.77344H5.41016ZM5.41016 9.16016H6.75781C7.15885 9.16016 7.46615 9.06641 7.67969 8.87891C7.89323 8.6888 8 8.41536 8 8.05859C8 7.72005 7.89323 7.44922 7.67969 7.24609C7.46615 7.04297 7.17318 6.9375 6.80078 6.92969H5.41016V9.16016ZM11.793 9.69922H10.457V12H9.70312V6.3125H11.5859C12.2266 6.3125 12.7188 6.45833 13.0625 6.75C13.4089 7.04167 13.582 7.46615 13.582 8.02344C13.582 8.3776 13.4857 8.6862 13.293 8.94922C13.1029 9.21224 12.8372 9.40885 12.4961 9.53906L13.832 11.9531V12H13.0273L11.793 9.69922ZM10.457 9.08594H11.6094C11.9818 9.08594 12.2773 8.98958 12.4961 8.79688C12.7174 8.60417 12.8281 8.34635 12.8281 8.02344C12.8281 7.67188 12.7227 7.40234 12.5117 7.21484C12.3034 7.02734 12.0013 6.93229 11.6055 6.92969H10.457V9.08594Z" fill="white"/>
                        </svg>
                        , <span class="plashka">Про новости компаний</span> , <span class="plashka">Пресс-релиз</span> публикуются на правах спонсорства.<br>
                        С таким же статусом может быть контент с пометкой "При поддержке....", "Партнер/спонсор проекта", а также материалы пресс-центра ИА "ЛІГАБізнесІнформ".
                    </div>
                    <div class="footer-last-text">© Информационное агентство ЛIГАБiзнесIнформ, 2007-2020<br> Реклама на <a href="https://www.liga.net">Liga.net</a>: <a href="tel:+380445612738">+38044 561-27-38</a>, <a href="tel:+380445852406">+38044 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a></div>
                </div>
                <div class="col-md-3 col-lg-3 offset-lg-2 offset-xl-3 mt-3 mt-sm-3 mt-md-0 mobile-bg">
                    <div class="footer-soc-text">Мы в соцсетях</div>
                    <div class="social-area black-theme d-flex float-left">
                        <a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
                            <div class="social-icon fb d-flex justify-content-center align-items-center">
                                <svg width="11" height="23" viewBox="0 0 11 23" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M9.78595 11.4803H6.82299V23H2.34151V11.4803H0.193359V7.43077H2.34151V4.79658C2.34151 2.94872 3.15632 0 6.86003 0H10.1934V3.93162H7.78595C7.37854 3.93162 6.82299 4.12821 6.82299 5.03248V7.43077H10.1934L9.78595 11.4803Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <a href="http://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
                            <div class="social-icon tw d-flex justify-content-center align-items-center">
                                <svg width="22" height="19" viewBox="0 0 22 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M21.3867 2.42185C20.6238 2.80302 19.7806 3.01479 18.8972 3.14185C19.7806 2.59126 20.4632 1.70185 20.7844 0.643023C19.9814 1.15126 19.0578 1.53243 18.054 1.7442C17.251 0.854788 16.1668 0.304199 14.9221 0.304199C12.5531 0.304199 10.6257 2.33714 10.6257 4.83596C10.6257 5.17479 10.6659 5.55596 10.7462 5.85243C7.13242 5.68302 3.96033 3.9042 1.83223 1.15126C1.47085 1.78655 1.27008 2.59126 1.27008 3.43832C1.27008 5.00538 2.03299 6.40302 3.19743 7.20773C2.47467 7.16538 1.83223 6.99596 1.22993 6.65714V6.69949C1.22993 8.90185 2.71559 10.723 4.68309 11.1466C4.32171 11.2313 3.96033 11.316 3.5588 11.316C3.27773 11.316 2.99666 11.2736 2.75574 11.2313C3.31789 13.0524 4.88385 14.3654 6.77104 14.3654C5.28538 15.5936 3.43834 16.3136 1.4307 16.3136C1.06932 16.3136 0.748095 16.3136 0.386719 16.2713C2.27391 17.5418 4.56263 18.3042 6.9718 18.3042C14.9221 18.3042 19.2586 11.3583 19.2586 5.38655C19.2586 5.17479 19.2586 5.00538 19.2586 4.79361C20.0617 4.15832 20.7844 3.35361 21.3867 2.42185Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <a href="https://t.me/liganet" aria-label="Liga.net in telegram">
                            <div class="social-icon tl d-flex justify-content-center align-items-center">
                                <svg width="21" height="19" viewBox="0 0 21 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M1.22329 9.50324L5.83279 11.2811L7.61696 17.2121C7.73162 17.5914 8.18111 17.7336 8.47923 17.4823L11.0477 15.3157C11.3183 15.0881 11.699 15.0786 11.9834 15.2872L16.6158 18.7624C16.9369 19.0042 17.3863 18.8193 17.4643 18.421L20.8584 1.54786C20.9455 1.11169 20.5327 0.751378 20.1291 0.90783L1.2187 8.45548C0.750875 8.64038 0.755462 9.32308 1.22329 9.50324ZM7.32801 10.3377L16.3314 4.60106C16.492 4.49676 16.6617 4.72433 16.5195 4.85707L9.08924 11.997C8.82781 12.2483 8.65811 12.5849 8.61224 12.9499L8.35998 14.889C8.32788 15.1498 7.97471 15.1735 7.90591 14.9222L6.93356 11.3854C6.8189 10.9872 6.98401 10.5557 7.32801 10.3377Z" fill="white"/>
                                </svg>
                            </div>
                        </a>
                        <!--<a href="http://www.youtube.com/user/newsliga" aria-label="Liga.net in youtube">
                            <div class="social-icon yt d-flex justify-content-center align-items-center">
                                <svg width="22" height="18" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M17.3853 0H4.55453C2.04169 0 0 2.26502 0 5.05273V12.1646C0 14.9575 2.04169 17.2173 4.55453 17.2173H17.3805C19.8981 17.2173 21.935 14.9523 21.935 12.1646V5.05273C21.9398 2.26502 19.8981 0 17.3853 0ZM14.3013 8.95975L8.3 12.1329C8.13819 12.2174 7.95734 12.0906 7.95734 11.89V5.34311C7.95734 5.14248 8.14771 5.01577 8.30476 5.10552L14.3061 8.47929C14.4869 8.5796 14.4822 8.86471 14.3013 8.95975Z" fill="white"/>
                                </svg>
                            </div>
                        </a>-->
                        <a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
                            <div class="social-icon yt d-flex justify-content-center align-items-center">
                                <svg width="22" height="22" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white"/>
                                    <path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white"/>
                                    <path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white"/>
                                </svg>
                            </div>
                        </a>

                    </div>
                    <div class="after-social-area">
                        <a href="https://www.liga.net/subscribe-page" class="after-social-link">Рассылки Liga.net</a>
                        <a href="https://www.liga.net/rss-page" class="after-social-link">RSS-pассылка</a>
                        <a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" class="after-social-link">Расширение для Сhrome</a>
                    </div>

                </div>
            </div>
        </div>
    </div>
    <div class="footer-secondary-bg d-none d-sm-block">
        <div class="container">
            <div class="row mx-0 mx-sm-0 mx-md-n3">

                <div class="col-12 col-sm-12 col-md-8 col-lg-8 col-xl-6">
                    <div class="row">
                        <div class="col-12 col-sm-12 col-md-7 col-lg-7 col-xl-7 logo-area pr-0 pl-0 pl-sm-0 pl-md-3">
                            <a href="http://www.ligamedia.com.ua/">
                                <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_group.svg" alt="liga group" />
                            </a>

                            <span class="horizontal-line d-inline-flex"></span>

                            <a href="http://www.ligamedia.com.ua/">
                                <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga-media.svg" alt="ligamedia" width="64" height="36"/>
                            </a>

                            <span class="horizontal-line d-inline-flex"></span>

                            <a href="https://www.liga.net">
                                <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga.net.svg" alt="liga.net" width="96" height="28" />
                            </a>
                        </div>
                        <div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 logo-area second">
                            <a class="logo-paddings" href="http://lbi.ua/">
                                <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_bisnessinform.svg" alt="lbi" width="138" height="29" />
                            </a>

                            <a href="http://adlove.com.ua/">
                                <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/adlove.svg" alt="adlove" width="24" height="30" />
                            </a>
                        </div>
                    </div>

                </div>

                <div class="col-12 col-sm-12 col-md-4 col-lg-4 offset-lg-0 offset-xl-2 logo-area third">

                    <a href="https://letshelp.com.ua/">
                        <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/help.svg" alt="letshelp" />
                    </a>

                    <a href="https://ua.depositphotos.com/" class="centering">
                        <img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/depo.svg" alt="depositphotos" />
                    </a>

                </div>

            </div>
        </div>
    </div>
</footer>
    </main>

<!--<img class="ad-detect hidden" src="/design/images/ad.gif" alt="ad" title="ad">-->
<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 0; position: absolute;bottom: 0;">&nbsp;</div>

<script>
    loadScript("/js/jquery3.4.1.min.js", function () {
        loadScript("/js/libs/lazysizes.min.js");
        //loadScript("/js/jquery.plugin.min.js");
        //loadScript("/js/jquery.airStickyBlock.min.js");
        //loadScript("/js/jquery.cookie.js");
        loadScript("/js/liga/new_index.js?v=1589990463");
        loadScript("https://informers.sinoptik.ua/liga.php?v3");
       // loadScript("/js/social-likes.min.js?v=1588195408");
        loadScript("/js/jquery.textmistake.js?v=1588195407");
       loadScript("/js/jquery.cookie.js", function () {
            let showAdvertisingCount = $.cookie('showAdvertisingCount');

            if (showAdvertisingCount === undefined || showAdvertisingCount > 4) showAdvertisingCount = 1;
            else showAdvertisingCount++;
            $.cookie('showAdvertisingCount', showAdvertisingCount, {expires: 7});
            $('.adverted' + showAdvertisingCount).removeClass('d-none');
       });
    });
</script>


<script type='text/javascript'>
    function hideCatfishAd() {
        document.getElementById('catfish-wrapper').style.display="none";
        document.getElementById('catfish-wrapper').style.visibility="hidden";
    }
</script>
<div id='catfish-wrapper'>
    <div class="position-relative">
        <span id="catfish-close-btn" onclick="hideCatfishAd()"></span>

        <div id='div-gpt-ad-1542014887240-0'>
            <!--				<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542014887240-0'); });
                            </script>-->
        </div>
    </div>
</div>
<!-- /267254459/liganet_rich -->
<div id='div-gpt-ad-1545137163032-0'></div>
<!-- end float banner for liga.net -->

<!--<script async type="text/javascript" src="https://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>-->

<!--- 04011356 --><iframe name="n04011356" style="display:none"></iframe>
<script>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</script>
</body>
</html>