<!DOCTYPE html>
<html>
<head>
    <script type="text/javascript">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</script><!--a68bc3b466f9f05a7b65b496ccf24a76aba7260e-->
        <!-- DNS prefetch -->
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
    <link rel='dns-prefetch' href='//www.googletagmanager.com' />
    <link rel='dns-prefetch' href='//www.googletagservices.com' />
    <link rel='dns-prefetch' href='//connect.facebook.net' />
    <link rel='dns-prefetch' href='//fonts.gstatic.com' />
    <link rel="preconnect" href="//fonts.googleapis.com/" crossorigin>
    <link rel="preconnect" href="//www.googletagmanager.com/" crossorigin>
    <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link rel="preconnect" href="http://www.liga.net/" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
  window['ga'] = window['ga'] || function() {
    (window['ga'].q = window['ga'].q || []).push(arguments)
  };</script>
    <!-- End Google Tag Manager -->
	<meta name="keywords" content="мирослав продан, владимир гройсман, ГФС" />
<meta name="news_keywords" content="мирослав продан, владимир гройсман, ГФС" />
<meta name="description" content="И.о. главы ГФС ушел в отставку. Кто его заменит?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy" />
<meta property="og:title" content="Солдат премьера. Кто возглавит ГФС после Продана" />
<meta property="og:description" content="И.о. главы ГФС ушел в отставку. Кто его заменит?" />
<meta property="og:image" content="http://finance.liga.net/images/general/2018/09/06/20180906000613-6116.jpeg" />
<meta property="og:article:tag" content="ГФС" />
<meta property="og:article:section" content="" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>Солдат премьера. Кто возглавит ГФС после Продана</title>	<link rel="alternate" hreflang="ru" href="http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <meta name="robots" content="index, follow" />
	<meta property="fb:app_id" content="112838268763067" />

    <!-- Favicon -->
    <link rel="shortcut icon" href="/design/images/favicon.ico">
    
    <!-- fonts google-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
    <!-- end fonts -->     
        
    <!-- css files -->
    <link rel="stylesheet" type="text/css" href="/design/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.liga.net/design/css/header-footer.css">
    <link rel="stylesheet" type="text/css" href="/design/css/liga-biz.css?v=1">
    <link rel="stylesheet" type="text/css" href="/design/css/index.css">
    <link rel="stylesheet" type="text/css" href="/design/css/block-style.css">
    <link rel="stylesheet" type="text/css" media="only all and (max-width:479px)" href="/design/css/320.css">
    <link rel="stylesheet" type="text/css" media="only all and (min-width:480px) and (max-width: 767px)" href="/design/css/480.css">
    <link rel="stylesheet" type="text/css" media="only all and (min-width:768px) and (max-width: 999px)" href="/design/css/768.css">
    <link rel="stylesheet" type="text/css" media="only all and (min-width:1000px) and (max-width: 1499px)" href="/design/css/1000.css">    
    
    <link rel="stylesheet" type="text/css" href="/design/css/font-face.css">
    <link rel="stylesheet" type="text/css" href="/design/css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="/design/css/owl-carousel-2/owl.carousel.css">
    <link rel="stylesheet" type="text/css" href="/design/css/owl.theme.css">
    <link rel="stylesheet" type="text/css" href="/design/css/owl.transitions.css">
    <link rel="stylesheet" type="text/css" href="/design/css/dossier-view.css">
    <link rel="stylesheet" type="text/css" href="/design/css/tooltipster.min.css">
    <link rel="stylesheet" type="text/css" href="/design/css/services-index.css">
    <link rel="publisher" href="https://plus.google.com/113610967144302019071" />
	<!-- end css files -->
	
    <!-- Special metas-->    
    
    <link href="http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy" rel="canonical" />    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="/js/libs/jquery.unveil.js"></script>

</head>

<body class="finance-main">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!--     <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>-->
	<script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	<script>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</script>
<style>

.bending_wrap .left_brending {
    left: -460px;
}
.bending_wrap .right_brending {
    right: -460px;
}
.bending_wrap .left_brending, .bending_wrap .right_brending {
    bottom: 0;
    position: absolute;
    top: 0;
    width: 460px;
    z-index: 1;
}
.branding_container {
    margin: auto;
    position: relative;
}
@media (min-width: 1280px) and (max-width: 1500px) {
    .branding_container {max-width: 1000px;}
}
@media (min-width: 1500px) {
    .branding_container {max-width: 1280px;}
}
.bending_wrap .left_brending a, .bending_wrap .right_brending a {
    bottom: 0;
    position: fixed;
    top: 0;
}
</style>
	<div class="branding_container">
                        <div class="bending_wrap">
                                <div class="left_brending">
                                          <!-- /267254459/liganet_left_branding -->
                                          <div id='div-gpt-ad-1504101717072-0' style='position:fixed'>
                                          <script>
                                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-0'); });
                                          </script>
                                          </div>
                                </div>
                                <div class="right_brending">
                                          <!-- /267254459/liganet_right_branding -->
                                          <div id='div-gpt-ad-1504101717072-1' style='position:fixed'>
                                          <script>
                                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504101717072-1'); });
                                          </script>
                                          </div>
                                </div>
                        </div>
</div>
   
	<div class="viewer-wrapper">
	<div class="movie-on viewer-header">
        <div class="close-viewer" data-toggle="hamburger-menu"></div>
        <div class="liga-net-logo-block">
            <a href="http://www.liga.net"><div class="liga-net-logo"></div></a>
        </div>
	</div>
	<div class="clearfix viewer-content">
		<div class="viewer-search hidden-1280">
			<form action="http://www.liga.net/search/result" method="POST">
				<input type="text" name="q" placeholder="Поиск">
				<button type="submit"></button>
			</form>
		</div>
        <div class="clearfix viewer-col">
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-novosti-block viewer-full-block">
                    <a href="http://news.liga.net"><div class="liga-net-novosti"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/politics">Политика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/economics">Экономика</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/world">Мир</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/incidents">Происшествия</a></div>
																					</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																						<div class="vw-link"><a href="http://news.liga.net/kiev">Киев</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/sport">Спорт</a></div>
																								<div class="vw-link"><a href="http://news.liga.net/health">Здоровье</a></div>
																								<div class="vw-link"><a href="http://ua.news.liga.net">Головні новини українською мовою</a></div>
																					</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://news.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/news">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/news">Видео</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
																		<div class="vw-link-2"><a href="http://news.liga.net/tv">ТВ программа</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-biznes-block viewer-full-block">
                    <a href="http://biz.liga.net"><div class="liga-net-biznes"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://biz.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/pervye-litsa">Люди</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/hr">HR</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/agritech">AgriTech</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/uaexport">UAExport</a></div>
																										<div class="vw-link"><a href="http://biz.liga.net/svoy-biznes">Свой бизнес</a></div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/praktikum">Практикум</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/novye-rynki">Новые рынки</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/onlayn-biznes">Онлайн бизнес</a></div>
																													</div>
																										<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://biz.liga.net/tek">ТЭК</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/telekom">Телеком</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/it">Технологии</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/avto">Авто</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/transport">Транспорт</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/nedvizhimost">Недвижимость</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/prodovolstvie">Продовольствие</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/fmcg">FMCG</a></div>
																																<div class="vw-link-3"><a href="http://biz.liga.net/reklama-marketing">Медиарынок</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://biz.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://biz.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/photo/biznes">Фото</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/photo-video/video/biznes">Видео</a></div>
																		<div class="vw-link-2"><a href="http://wwww.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="liga-net-finans-block viewer-full-block">
                    <a href="http://finance.liga.net"><div class="liga-net-finans"></div></a>
                    <div class="viewer-list clearfix">
															<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link"><a href="http://finance.liga.net/ekonomika">Экономика</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/bank">Банки</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/insurance">Страхование</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/stock">Фондовый рынок</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/personal">Личные деньги</a></div>
																										<div class="vw-link"><a href="http://finance.liga.net/cryptoeconomics">Криптовалюта</a></div>
																						</div>
																		<div class="col-1280-12 col-760-4 col-480-4 col-320-6">
																							<div class="vw-link-3-all">
																														<div class="vw-link-3"><a href="http://finance.liga.net/currency/converter">Конвертер валют</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/currency">Валюта</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/metal">Банковские металлы</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/deposit">Депозиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/credit">Кредиты</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/stock-market">Фондовые рынки</a></div>
																																<div class="vw-link-3"><a href="http://finance.liga.net/market">Сырьевые рынки</a></div>
																													</div>
																						</div>
									                        <div class="col-1280-12 col-760-4 col-480-4 col-320-6 dop-block">
																<div class="vw-link-2"><a href="http://finance.liga.net/opinion">Мнения</a></div>
																		<div class="vw-link-2"><a href="http://finance.liga.net/infografica">Инфографика</a></div>
																		<div class="vw-link-2"><a href="http://www.liga.net/archive">Архив</a></div>
									                        </div>
                    </div>
                </div>
            </div>
            <div class="col-1280-3 col-760-12 col-480-12 col-360-12">
                <div class="other-project clearfix">
                    <div class="col-1280-12 col-760-4 col-480-6 col-320-6">
						<div class="liga-net-specproekt"><a href="http://www.liga.net/projects"><img src="/design/images/ligalogo/liga-specproekt.svg" alt="ЛІГА.Спецпроекты" title="ЛІГА.Спецпроекты"></a></div>
                        <div class="liga-net-dosie"><a href="http://file.liga.net"><img src="/design/images/ligalogo/liga-dosie.svg" alt="ЛІГА.Досье" title="ЛІГА.Досье"></a></div>
                        <div class="liga-net-blog"><a href="http://blog.liga.net"><img src="/design/images/ligalogo/liga-blog.svg" alt="ЛІГА.Блоги" title="ЛІГА.Блоги"></a></div>
                        <div class="liga-net-forum"><a href="http://forum.liga.net/"><img src="/design/images/ligalogo/liga-forum.svg" alt="ЛІГА.Форумы" title="ЛІГА.Форумы"></a></div>
                        <div class="liga-net-press-centr"><a href="http://press.liga.net"><img src="/design/images/ligalogo/liga-press-centr.svg" alt="Пресс-центр" title="Пресс-центр"></a></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
	<div class="footer-viewer clearfix">
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<a href="http://www.liga.net/subscribe-page" class="exclusive-subscription">
				<span>Подписка на эксклюзив</span>
			</a>
		</div>
		<div class="col-1280-6 col-760-6 col-480-12 col-320-12">
			<div class="viewer-social">
				<div class="viewer-social-media">
					<a href="https://www.facebook.com/liga.net" class="viewer-fb"></a>
					<a href="http://twitter.com/LIGAnet" class="viewer-tw"></a>
					<a href="http://plus.google.com/+liganet/" class="viewer-g"></a>
					<a href="http://www.youtube.com/user/newsliga" class="viewer-ytb"></a>
					<a href="http://www.liga.net/rss-page" class="viewer-rss"></a>
				</div>
				<div class="viewer-social-bot">
					<div class="viewer-txt">Боты:</div>
					<a href="https://www.facebook.com/wwwliganet.bot" class="viewer-b-fb"></a>
					<a href="https://t.me/Liganetbot" class="viewer-b-telegram"></a>
				</div>
			</div>
		</div>
	</div>
</div>	<div class="movie-off" id="menu">
		<div class="container">
	<div class="row">
		<div class="col-1280-12">
			<div class="row">
				<div class="social hidden-760 hidden-480 hidden-320">
					<div class="language">
											</div>
					<div class="header-widgets">
						<div class="weather">
						    <div id="ligaWeather"></div><script async type="text/javascript" src="https://informers.sinoptik.ua/liga.php?v3" charset="utf-8"></script>
					    </div>
                        

                <div class="currency">
                            <span class="usd">28.41</span>
                            <span class="euro">32.91</span>
                    </div>
            					</div>
				</div>
				<div class="navigation clearfix" id="menu">
			        <div class="logo top-logo-finance">
			                <a href="http://www.liga.net">
			                    <span class="logo-circle">
			                        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 33 33" xml:space="preserve">
			                            <g>
			                                <path class="st0" d="M13.4,31.8c-1.8-0.3-3.5-0.9-5-1.8c3.8-0.1,9.4-1.7,10.2-6.1c0.1-0.6,0.1-1.1,0-1.5c3.8-0.1,9.8-1.6,10.6-6.2 c0.7-4-4.4-5.5-5.6-8.7c-0.4-1.1-0.4-3.3,0.6-4.2c5.3,3.2,8.4,9.4,7.2,15.9C29.9,27.6,21.8,33.3,13.4,31.8L13.4,31.8z M7.9,29.8 c-5.3-3.3-8.3-9.5-7.2-16c1.5-8.4,9.5-14.1,18-12.6c1.8,0.4,3.5,1,5,1.8C20,3.2,14.4,4.8,13.6,9.2c-0.1,0.6-0.1,1.1,0,1.6 c-3.8,0.1-9.8,1.6-10.6,6.1c-0.7,4.1,4.4,5.4,5.6,8.6C9,26.6,9,28.8,7.9,29.8L7.9,29.8z M13.7,10.9c0.7,2.8,4.5,4.3,5.5,7 c0.4,1.2,0.4,3.4-0.7,4.3c-0.7-2.8-4.5-4.3-5.5-7C12.5,14,12.5,11.8,13.7,10.9L13.7,10.9z"></path>
			                                </g>
			                        </svg>
			                    </span>
			                            
			                    <span class="logo-text"></span>
			                </a>
			        </div>
					<div class="main-menu hidden-480 hidden-320">
						<nav>
							<ul class="clearfix">
                                                                <li class="main-link" data-block="0">
									<a href="http://www.liga.net"><span>Главная</span></a>
								</li>
								<li class="news-link" data-type="news" data-block="0">									
									<a href="http://news.liga.net"><span>Новости</span></a>
								</li>
								<li class="biznes-link" data-type="biznes" data-block="0">									
									<a href="http://biz.liga.net"><span>Бизнес</span></a>
								</li>
								<li class="finansy-link" data-type="finansy" data-block="0">									
									<a href="http://finance.liga.net"><span>Финансы</span></a>
								</li>
								<li class="specproekty-link hidden-760" data-type="specproekty" data-block="0">
									<a href="http://www.liga.net/projects"><span>Спецпроекты</span></a>
								</li>
								<li class="presscentr_hmenu-link hidden-760" data-type="presscentr_hmenu" data-block="0">									
									<a href="http://press.liga.net"><span>Пресс-центр</span></a>
								</li>
							</ul>
						</nav>
					</div>
					<div class="user-search-toggle">
						<div>
							<form action="http://www.liga.net/search/result/q/" id="header-search" method="post">
								<input type="text" name="search" class="search" placeholder="Введите запрос">
							</form>
							<a href="#" class="search-btn"></a>
							<a href="/login" class="user-btn"><span></span></a>
							<button type="button" class="tcon tcon-grid tcon-grid--rearrange" aria-label="toggle grid" data-toggle="hamburger-menu">

							</button>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>	</div>
				<div class="clearfix">
				<div id="breaking-news">
					<div class="container">
						<div class="row">
							<a href="http://news.liga.net/society/news/v-okkupirovannom-luganske-ne-hvataet-uchiteley---istochniki">
																<p>В оккупированном Луганске не хватает учителей - источники</p>
							</a>
						</div>
					</div>
				</div>
			</div>
			    <div class="clear"></div>

    <div class="banner-top visible-md">
       <div id='div-gpt-ad-1501856944836-10'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-10'); });
                </script>
            </div>
    </div>
    
    <div class="clear"></div>
    
    <main id="biznes">
    	<script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Эксклюзив';
var dimensionEditors = 'Шевчук Сергей';
</script>
<script>var news_id = 4148068;</script>
<script src="/js/increment.js"></script>

<div class="biz-endlong-page">
    <div class="big-title">
        <span class="time">06.09.2018, 08:28</span>
        <h1>
			Солдат премьера. Кто возглавит ГФС после Продана					</h1>

        <div class="container-fluid">
            <div class="left-part">
                <div class="social-left social-row airSticky social-likes">
                    <i class="fa fa-facebook social-item facebook"><span></span></i>
                            <i class="fa fa-twitter social-item twitter"></i>                    
                                               
                            <i class="fa fa-google-plus social-item plusone"><span></span></i>
                            <a href="#fb-root" id="slide-to-comment" class="comment-o social-item">
                                <span>
                                    <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"/></svg>
                                </span>
                                <span class="counter-comm"></span>
                            </a>   
                </div>
            </div>

            <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/09/06/thumbnail-nv-20180906000613-6116.jpg' class='img-big-title' alt='Солдат премьера. Кто возглавит ГФС после Продана' title='Чем закончатся кадровые перестановки в ГФС. Фото - пресс-служба КМУ'  width='1000' height='412' />
        </div>        
        <br>
                        
                <span class="source">Мирослав Продан, Владимир Гройсман и Александр Власов. Фото: пресс-служба Кабмина</span>
        
        <div class="clear"></div>
        <div class="social-row social-likes social-top r320 r480 r768 r1000 social-likes_visible social-likes_ready">
                <i class="fa fa-facebook social-item facebook"><span></span></i>
                            <i class="fa fa-twitter social-item twitter"></i>                    
                                               
                            <i class="fa fa-google-plus social-item plusone"><span></span></i>
                            <a href="#fb-root" id="slide-to-comment" class="comment-o social-item">
                                <span>
                                    <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"/></svg>
                                </span>
                                <span class="counter-comm"></span>
                            </a>   
                <div class="clear"></div>
            </div>

    </div>
    
    <div class="clear"></div>
    
        
    <div class="main-part">
        <div class="center-part">
            <div class="news-content container-fluid airSticky_stop-block exclusive-content">
                <h3>И.о. главы ГФС ушел в отставку. Кто его заменит?</h3>
                                <div class="mt-sm-20"></div>
                <div class="banner premium-banner hid-1280 hid-1000 hid-lg hid-768">
<!--                       <div id="div-gpt-ad-1501856944836-6" class="premium-1c adver-block">-->
<!--                     <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                   <script>-->
<!--                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
<!--                    </script>-->
<!--                </div>-->
                    <div id="premium_mobile" class="premium-1c adver-block">
                        <div class="adver-block__title">
                            Реклама
                        </div>
                        <script>
                            if( $(window).width() < 760 ) {
                                $('#premium_mobile').attr('id', 'div-gpt-ad-1501856944836-6');
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                            }
                        </script>
                    </div>
                </div>
                <div class="sm-banner">
                    <div class="banner premium-banner hid-1280 hid-480 hid-lg">
<!--                       <div id="div-gpt-ad-1501856944836-6" class="premium-1x adver-block">-->
<!--                                 <div class="adver-block__title ">-->
<!--                                    Реклама-->
<!--                                </div>-->
<!--                               <script>-->
<!--                                     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
<!--                                </script>-->
<!--                            </div>-->
                        <div id="premium_tablet" class="adver-block premium-1x">
                            <div class="adver-block__title">
                                Реклама
                            </div>
                            <script>
                                if( $(window).width() >= 760 && $(window).width() < 1000 ) {
                                    $('#premium_tablet').attr('id', 'div-gpt-ad-1501856944836-6');
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                                }
                            </script>
                        </div>
                </div>

             <div class="banner premium-banner hid-1280 hid-480 hid-lg">
<!--              <div id="div-gpt-ad-1501856944836-7" class="premium-2x adver-block">-->
<!--                         <div class="adver-block__title ">-->
<!--                            Реклама-->
<!--                        </div>-->
<!--                       <script>-->
<!--                             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
<!--                        </script>-->
<!--                    </div>-->
                 <div id="premium2_tablet" class="adver-block premium-2x">
                     <div class="adver-block__title">
                         Реклама
                     </div>
                     <script>
                         if( $(window).width() >= 760 && $(window).width() < 1000 ) {
                             $('#premium2_tablet').attr('id', 'div-gpt-ad-1501856944836-7');
                             googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                         }
                     </script>
                 </div>
            </div>
            </div>


				

                
                <p>Кабмин уволил исполняющего обязанности главы Государственной фискальной службы и начал подготовку к конкурсу на должность постоянного руководителя налоговой. Мирослав Продан, который считается близким к премьеру Владимиру Гройсману, добровольно подал в отставку и сразу же заявил о планах участвовать в новом отборе. Вместо него и.о. главы ГФС назначен глава Одесской таможни Александр Власов.</p><p>Кадровым перестановкам в ГФС предшествовали заявления Генпрокуратуры о возможных злоупотреблениях Продана и его подчиненных.</p><div class="read-too fr"><h3 class="main-title"><span>Читайте также</span><span class="hr"></span></h3><a href="http://finance.liga.net/ekonomika/article/dorogaya-grivnya-pochemu-nbu-pridetsya-povysit-uchetnuyu-stavku">Дорогая гривня. Почему НБУ придется повысить учетную ставку <span class="date">05.09.2018</span></a><a href="http://finance.liga.net/ekonomika/article/valyutnyy-rynok-v-ogne-chto-sluchilos-s-grivney-i-chto-budet-dalshe">Валютный рынок в огне. Что случилось с гривней и что будет дальше <span class="date">03.09.2018</span></a><a href="http://finance.liga.net/ekonomika/article/nalog-na-vyvedennyy-kapital-mejdu-poroshenko-i-groysmanom">Налог на выведенный капитал: между Порошенко и Гройсманом <span class="date">31.08.2018</span></a></div><p>Что будет дальше и кто еще может возглавить ГФС?</p><h3><strong>Смена караула<br /></strong></h3><p>Мирослав Продан объяснил свою отставку нежеланием провоцировать конфликт интересов на время проведения конкурса. "К конкурсу будет приковано внимание общества, наверное увидим попытки политизировать процесс, &ndash; <a href="https://www.facebook.com/Myroslav.Prodan/posts/466091390466349?__xts__%5b0%5d=68.ARCbIT4abaexpv4jUJUkKWHfMvTFQ-fUDepTvj-7GVMZjSDUtbOhGzuYb1L6p-s5bltys0ewFZ7CCv5yAbpyvKXFB3qrdV8rY94ufOVCLnge_nTajg8xM0fuV_04vMm9XGmludrgv1hOHz8i-nWC9HlaTpeYpzBET5tlhQ3GtTnNA8fUgtvP&amp;__tn__=-R">написал</a> экс-налоговик в facebook. &ndash; Я считаю, что Службу на этот период должен возглавить человек, который не будет участвовать в конкурсе".</p><p>Назначение Александра Власова, согласно процедуре, сразу же инициировало Министерство финансов.</p><p>Еще в июне Владимир Гройсман заявлял, что не намерен отстранять Продана. "Пока я премьер-министр, он будет руководить ГФС", &ndash; говорил глава Кабмина. Осень внесла свои коррективы. В среду премьер уже нахваливал нового и.о. главы ГФС.</p><div id="div-gpt-ad-1510915977821-0">
            <script>
            googletag.cmd.push(function() { googletag.display("div-gpt-ad-1510915977821-0"); });
            </script>
            </div><p>"Он более двух с половиной лет был в зоне АТО, знает, что такое боевой дух и ответственность перед боевыми побратимами, знает о том, как сегодня нелегко уничтожать схемы, которые еще до недавнего времени наносили ощутимый ущерб государственному бюджету", - сказал премьер.</p><p>С мая 2017 года Власов руководил Одесской таможней, до этого возглавлял спецподразделение ГФС "Фантом", которое занималось борьбой с контрабандой в Донецкой области.</p><p>"Боевой офицер, при нем была раскрыта и пресечена масштабная контрабандная схема Аминева (Денис Амниев, предприниматель, обвиняемый в контрабанде, задержан 13 августа.<em> - Ред.</em>), - описывает Власова советник главы ГФС Наталья Непряхина. &ndash; При нем таможенные платежи в бюджет увеличились в разы; основная задача Власова &ndash; продолжить курс реформирования ГФС, борьба с контрабандой и тенью".</p><p>В конце августа Власов был <a href="http://finance.liga.net/ekonomika/novosti/io-glavy-gfs-otstranil-ot-doljnosti-nachalnika-odesskoy-tamojni">отстранен</a> от работы на Одесской таможне на время служебного расследования о краже грузовых контейнеров. Позже он был восстановлен в должности из-за отсутствия нарушений, сообщил <strong><a href="finance.liga.net">LIGA.net</a></strong> собеседник из фракции БПП в Верховной Раде, знакомый с ходом расследования.</p><p>Власов будет возглавлять налоговую до назначения постоянного главы ГФС. Будут ли в службе другие кадровые перестановки, в ведомстве не уточняют. С приставкой "и.о." работают также два заместителя главы &ndash; Евгений Бамбизов и Виктор Кривицкий.</p><h3><strong>Фактор Луценко <br /></strong></h3><p>Что означает отставка Продана? Конкурс на должность постоянного главы Кабмин обязан был объявить по закону - просто так назначить руководителя топ-госструктуры Гройсман не мог, отмечает президент Ассоциации налогоплательщиков Украины Григол Катамадзе.&nbsp;</p><p>Теперь возможны два варианта. Первый - Продан пойдет на переназначение через конкурс, второй - Кабмин предпринял "мирное устранение" и теперь на должность главы ГФС готовят другого человека, считает вице-президент <span>Украинского союза промышленников и предпринимателей Юлия Дроговоз, которая дошла до финального этапа конкурса на руководителя налоговой в 2015 году.</span></p><p>Собеседники <a href="http://www.liga.net/"><strong>LIGA.net</strong></a> среди депутатов и гражданских активистов не сильно верят в пояснение о "конфликте интересов".&nbsp;<span>Продану было бы логичнее вступать в борьбу за должность с позиции действующего руководителя ГФС, у которого есть конкретные результаты работы, считает Дроговоз.</span></p><p>"Глава ГФС не смог бы повлиять на результаты конкурса, поскольку он не входит в Комиссию по вопросам высшего корпуса госслужбы", &ndash; отмечает депутат от Самопомочі Татьяна Острикова.&nbsp;</p><p>На каких условиях и когда будет объявлен конкурс пока неизвестно, добавляет глава общественного совета при ГФС Дмитрий Алексеенко. Официально начать отбор постоянного руководителя налоговой Кабмин мог еще в январе, когда был уволен экс-глава ведомства Роман Насиров, уточняет Острикова.</p><p>Отставка Продана совпала по времени с рядом взаимных обвинений между ГФС и Генпрокуратурой. Генпрокурор Юрий Луценко в середине июля <a href="http://finance.liga.net/ekonomika/novosti/gpu-sobiraet-dokazatelstva-protiv-glavnogo-nalogovika">заявил</a>, что располагает доказательствами злоупотреблений со стороны и.о. главы ГФС, до этого правоохранительные органы проводили обыски у руководства винницкой таможни, которую ранее возглавлял сам Продан.</p><p>Позже в СМИ появилась информация, что прокуратура, в частности, <a href="http://finance.liga.net/ekonomika/novosti/gpu-sobiraet-dokazatelstva-protiv-glavnogo-nalogovika" target="_blank" rel="noopener noreferrer">расследует</a> возможную покупку <a href="http://reyestr.court.gov.ua/Review/75942684">должностными лицами ГФС</a> недвижимости в Турции.</p><p>Продан все <a href="http://finance.liga.net/ekonomika/novosti/glava-gfs-nazval-feykom-zayavlenie-gpu-o-zloupotrebleniyah">отрицал</a>, обвинив в свою очередь сотрудников прокуратуры в крышевании контрабандного бизнеса, в том числе на Одесской таможне, и шантаже.</p><p>"Таможня дает около трети всех налоговых поступлений, &ndash; говорит Острикова. &ndash; Похоже, что сейчас мы наблюдаем борьбу за влияние на налоговые и таможенные потоки перед выборами".</p><h3><strong>Потенциальные кандидаты</strong></h3><p>Кто, кроме Продана, может поучаствовать в конкурсе на должность главы ГФС? В аналогичном отборе в 2015 году участвовали 67 кандидатов. Победу тогда одержал <a href="http://file.liga.net/persons/nasirov-roman">Роман Насиров</a>, отстраненный после <a href="http://news.liga.net/politics/news/holodnitskiy-delo-nasirova-mojet-zatyanutsya-na-dva-goda">обвинения в коррупции</a>. Сейчас он оспаривает свое отстранение в суде.</p><p>"Уже тогда возникали вопросы о прозрачности конкурса, &ndash; вспоминает Дроговоз из УСПП. &ndash; В частности было не очень понятно по какому принципу одних кандидатов допускали к следующим этапам отбора, а других - нет".</p><p>В шорт-лист 2015 года, кроме Насирова (на тот момент &ndash; председателя Комитета Рады по вопросам налоговой и таможенной политики) вошли еще 11 человек. Среди них &ndash; депутаты Нина Южанина и Оксана Продан (обе &ndash; БПП).</p><p>Южанина и Продан не ответили на запросы<strong> <strong><a href="finance.liga.net">LIGA.net</a></strong></strong> о потенциальном участии в новом отборе.&nbsp;</p><p>Еще один возможный кандидат &ndash; действующий и.о. замглавы ГФС Евгений Бамбизов, рассказал <strong><a href="finance.liga.net">LIGA.net</a></strong> источник, близкий к в топ-руководству ГФС. Сам Бамбизов на момент публикации не прокомментировал эту информацию. Он получил должность в июле этого года, а до этого возглавлял Офис крупных налогоплательщиков ГФС.</p><p>"Это консервативный человек, после довольно конструктивного Продана бизнесу может быть тяжело найти с ним общий язык", &ndash; опасается Дроговоз. В любом случае, конкурс не будет прозрачным, поэтому независимым кандидатам нет особого смысла участвовать в нем, добавляет она.</p><div class="clear"></div>
<p class="subscribe-on-video">
	Подписывайтесь на аккаунт LIGA.net в <a href="http://twitter.com/LIGAnet" onclick="ga('send', 'event', 'snippets', 'click', 'twitter_in_text');" target="_blank">Twitter</a>, <a href="http://www.facebook.com/liga.net" onclick="ga('send', 'event', 'snippets', 'click', 'fb_in_text');" target="_blank">Facebook</a> и&nbsp;<a href="https://www.instagram.com/liga_net/">Инстаграмм</a>: в одной ленте - все, что стоит знать о политике, экономике, бизнесе и финансах.
</p>                
            </div>
            

            <div class="clear"></div>
            
            <div class="social-row social-likes airSticky_stop-block">
               <i class="fa fa-facebook social-item facebook"><span></span></i>
                            <i class="fa fa-twitter social-item twitter"></i>                    
                                               
                            <i class="fa fa-google-plus social-item plusone"><span></span></i>
                            <a href="#fb-root" id="slide-to-comment" class="comment-o social-item">
                                <span>
                                    <svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 36"><defs><style>.commenthover {fill:#d74943;} #slide-to-comment:hover .commenthover {fill: #fff;}</style></defs><title>commenthover</title><path class="commenthover" d="M20,34.64a1.47,1.47,0,0,1-1.12-.52L14.54,29H12.63a7.76,7.76,0,0,1-7.75-7.75V9.12a7.76,7.76,0,0,1,7.75-7.75H31.37a7.76,7.76,0,0,1,7.75,7.75V21.28A7.75,7.75,0,0,1,31.37,29h-6l-4.21,5.08A1.53,1.53,0,0,1,20,34.64ZM12.63,4.31A4.82,4.82,0,0,0,7.82,9.12V21.28a4.82,4.82,0,0,0,4.81,4.81h2.59a1.47,1.47,0,0,1,1.12.52L20,30.89l3.53-4.27a1.47,1.47,0,0,1,1.13-.53h6.73a4.82,4.82,0,0,0,4.81-4.81V9.12a4.82,4.82,0,0,0-4.81-4.81Z"/></svg>
                                </span>
                                <span class="counter-comm"></span>
                            </a>   
                <div class="clear"></div>
            </div>
            
             <div class="to-send-row">
                <div class="to-send item-row">
                    <span>Отправить:</span>
							<a target="_blank" href="mailto:?to&subject=Читай на Liga.net&body=Солдат премьера. Кто возглавит ГФС после Продана http%3A%2F%2Ffinance.liga.net%2Fekonomika%2Farticle%2Fsoldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dmail">
			<span class="to-send-item any-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.mail-svg{fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
						svg:hover .mail-svg {fill:#db0505;}
					</style>
					<path class="mail-svg" d="M50,17.5c0-5.5-5.1-10.1-11.3-10.1H11.3C5.1,7.4,0,11.8,0,17.5v15.9c0,5.5,5.1,10.1,11.3,10.1h27.4
						c3.4,0,6.6-1.3,8.7-3.8c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.4-0.4,0.5-0.8c1.2-1.6,1.8-3.5,1.8-5.5V17.5z M45.7,33.3
						c0,0.5-0.1,1-0.2,1.5l-12.3-11l11.2-10c0.9,1.1,1.3,2.3,1.3,3.7V33.3z M38.7,11.2c0.8,0,1.5,0.1,2.2,0.4L25,25.7L9.1,11.5
						c0.7-0.2,1.5-0.4,2.2-0.4L38.7,11.2z M4.3,17.5c0-1.3,0.5-2.6,1.4-3.7L17,24L4.5,35.2c-0.2-0.5-0.3-1.2-0.3-1.8L4.3,17.5z
						 M11.3,39.7c-1.5,0-3-0.4-4.3-1.3l13-11.6l3.5,3.1c0.8,0.8,2.2,0.8,3,0.1l0.1-0.1l3.6-3.2l13,11.5c-1.3,0.9-2.8,1.4-4.5,1.4
						L11.3,39.7z"/>
				</svg>
			</span>
		</a>
		<a target="_blank" href="whatsapp://send?text=%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0.+%D0%9A%D1%82%D0%BE+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D1%82+%D0%93%D0%A4%D0%A1+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%9F%D1%80%D0%BE%D0%B4%D0%B0%D0%BD%D0%B0+http%3A%2F%2Ffinance.liga.net%2Fekonomika%2Farticle%2Fsoldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dwa" data-action="share/whatsapp/share">
			<span class="to-send-item whatsapp">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.WA-svg{fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .WA-svg {fill:#4dc247;}
					</style>
					<g>
						<path class="WA-svg" d="M42.6,7.3C32.9-2.4,17.2-2.4,7.5,7.2c-8,7.9-9.6,20.2-4,29.9L0,50l13.2-3.4c3.6,2,7.7,3.1,11.9,3.1l0,0
							c13.7,0.1,24.9-10.9,25-24.6C50,18.4,47.4,12,42.6,7.3z M25,45.4L25,45.4c-3.7,0-7.3-1-10.5-2.9l-0.8-0.4l-7.8,2L8,36.6l-0.5-0.8
							c-6.1-9.6-3.1-22.3,6.5-28.4c9.7-6,22.4-3.1,28.4,6.5s3.1,22.3-6.5,28.4c-3.3,2.1-7.1,3.1-11,3.1L25,45.4z M36.3,30
							c-0.6-0.3-3.7-1.8-4.2-2c-0.6-0.2-1-0.3-1.4,0.3s-1.6,2-2,2.4c-0.4,0.4-0.7,0.5-1.3,0c-1.8-0.7-3.5-1.8-5-3.1
							c-1.4-1.2-2.5-2.7-3.4-4.3c-0.4-0.6,0-1,0.3-1.2c0.3-0.3,0.6-0.7,0.9-1.1c0.3-0.3,0.5-0.7,0.6-1c0.2-0.3,0.2-0.8,0-1.1
							c0-0.3-1.4-3.3-1.9-4.6s-1-1-1.4-1.1h-1.1c-0.6,0-1.2,0.3-1.7,0.8c-1.4,1.3-2.2,3.2-2.2,5.2c0.2,2.3,1.1,4.4,2.5,6.2
							c2.7,4,6.3,7.2,10.6,9.4c1.2,0.5,2.3,0.9,3.5,1.3c1.3,0.4,2.6,0.5,3.9,0.2c1.7-0.3,3.1-1.3,4-2.8c0.4-0.9,0.5-1.9,0.4-2.9
							C37.4,30.4,37,30.4,36.3,30L36.3,30z"/>
					</g>
				</svg>
			</span>
		</a>

		<a target="_blank" href="https://telegram.me/share/url?url=http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm&text=%D0%A1%D0%BE%D0%BB%D0%B4%D0%B0%D1%82+%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0.+%D0%9A%D1%82%D0%BE+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D0%B2%D0%B8%D1%82+%D0%93%D0%A4%D0%A1+%D0%BF%D0%BE%D1%81%D0%BB%D0%B5+%D0%9F%D1%80%D0%BE%D0%B4%D0%B0%D0%BD%D0%B0">
			<span class="to-send-item telegram">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.telegramm-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .telegramm-svg {fill:#08c;}
					</style>
					<path class="telegramm-svg" d="M40.3,47.6c-0.4,0-0.8-0.1-1.1-0.3l-12.5-8.5l-6.8,4.8c-0.9,0.7-2.1,0.5-2.8-0.3c-0.2-0.2-0.3-0.5-0.4-0.8
						l-3.4-12.8L1.3,25c-1-0.4-1.5-1.5-1.2-2.5c0.2-0.5,0.6-1,1.2-1.2L47.3,3c0.2,0,0.4,0,0.7,0h0.3c0.5,0,0.9,0.2,1.3,0.6l0,0
						C49.9,4,50.1,4.5,50,5c0,0.1,0,0.1,0,0.2l-7.8,40.7C42.1,46.8,41.3,47.5,40.3,47.6L40.3,47.6z M27.8,34.7L39,42.3l6-31.7l-21.9,21
						l4.5,3.1L27.8,34.7z M18.4,33l1.5,5.7l3.1-2.3l-4.2-2.9C18.6,33.4,18.4,33.2,18.4,33L18.4,33z M7.5,23.1l8.3,3.1
						c0.6,0.2,1.1,0.7,1.2,1.3l1.1,4c0-0.5,0.3-0.9,0.6-1.2l20.8-20L7.5,23.1z"/>
				</svg>
			</span>
		</a>

		<a target="_blank" href='viber://forward?text="Солдат премьера. Кто возглавит ГФС после Продана http%3A%2F%2Ffinance.liga.net%2Fekonomika%2Farticle%2Fsoldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr"'>
			<span class="to-send-item viber">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.viber-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
						svg:hover .viber-svg {fill:#59267c;}
					</style>
					<path class="viber-svg" d="M49,12L49,12c-1.8-5.3-6.1-9.4-11.6-10.9l0,0c-8.1-1.5-16.3-1.5-24.4,0l0,0C7.4,2.6,3,6.6,1.1,11.8l0,0
						c-1.5,6.6-1.5,13.4,0,20l0,0c1.7,5.1,5.8,9.1,11,10.7v5.3c0,1.2,1,2.1,2.2,2.1c0.6,0,1.2-0.2,1.6-0.7l5.5-5.6c1.2,0,2.4,0,3.6,0
						c4.1,0,8.2-0.4,12.2-1.1l0,0c5.5-1.5,9.9-5.6,11.6-10.9l0,0c1.5-6.6,1.5-13.4,0-20L49,12z M44.6,30.9c-1.4,3.7-4.4,6.5-8.2,7.7
						c-4.3,0.8-8.6,1.1-12.9,1c-0.1,0-0.2,0-0.2,0l-4,4l-4.3,4.3c-0.2,0.2-0.5,0.2-0.7,0c-0.1-0.1-0.1-0.2-0.1-0.3V39
						c0-0.1-0.1-0.3-0.3-0.3l0,0c-3.8-1.2-6.8-4-8.2-7.7c-1.3-5.9-1.3-12.1,0-18c1.4-3.7,4.4-6.5,8.2-7.7c7.5-1.4,15.2-1.4,22.7,0
						c3.8,1.2,6.8,4,8.2,7.7c1.3,5.9,1.3,12.1,0,18V30.9z"/>
					<path class="viber-svg" d="M32.2,35.1c-0.5,0-1-0.3-1.4-0.4c-4.6-1.7-8.8-4.4-12.2-8c-1.8-2.1-3.4-4.4-4.6-6.9c-0.6-1.2-1.1-2.4-1.6-3.6
						c-0.3-1.1,0.1-2.4,1-3.1c0.7-0.8,1.6-1.4,2.5-1.9c0.7-0.3,1.6-0.1,2,0.5c1.2,1.3,2.3,2.7,3.2,4.3c0.6,0.9,0.3,2.1-0.6,2.8l-0.7,0.5
						c-0.2,0.1-0.4,0.3-0.5,0.5c-0.2,0.4-0.2,0.9,0,1.3c1,3.2,3.4,5.7,6.5,7.1c0.5,0.3,1.1,0.4,1.7,0.4c1,0,1.4-1.2,2.1-1.8
						c0.7-0.5,1.7-0.5,2.4,0c0.7,0.5,1.5,1,2.2,1.5c0.7,0.5,1.4,1,2.1,1.5c0.6,0.5,0.8,1.3,0.5,2c-0.6,1.3-1.7,2.4-3,3.1
						c-0.4,0.2-0.8,0.3-1.3,0.4c-0.5,0,0.5,0,0,0L32.2,35.1z"/>
					<path class="viber-svg" d="M25.1,9.6L25.1,9.6c6,0,11,4.2,12.1,9.9c0.2,1,0.3,2,0.3,3.1c0.1,0.4-0.2,0.7-0.6,0.8c0,0-0.1,0-0.1,0
						c-0.5,0-0.7-0.4-0.7-0.8c0-0.4,0-1.7-0.2-2.5c-0.7-4.4-4.2-8-8.7-8.8c-0.7,0-1.4,0-2-0.2c-0.7-0.2-1,0-1.1-0.6
						c-0.1-0.4,0.2-0.8,0.6-0.8c0,0,0.1,0,0.1,0L25.1,9.6"/>
					<path class="viber-svg" d="M34.3,21.3c0,0.1,0,0.3,0,0.4c-0.1,0.3-0.5,0.5-0.9,0.4c-0.2-0.1-0.4-0.2-0.4-0.4c0-0.2,0-0.4,0-0.6
						c0-1.3-0.3-2.5-0.9-3.6c-0.7-1.1-1.7-2-2.9-2.6c-0.7-0.3-1.5-0.6-2.3-0.7h-1c-0.4,0-0.6-0.3-0.6-0.7c0,0,0,0,0-0.1
						c0-0.3,0.3-0.6,0.6-0.6c0,0,0,0,0.1,0c1.4,0,2.7,0.4,4,1c2.4,1.2,4,3.5,4.4,6.1c0,0,0,0.3,0,0.4C34.3,20.5,34.3,20.9,34.3,21.3
						C34.3,21.7,34.3,20.9,34.3,21.3L34.3,21.3z"/>
					<path class="viber-svg" d="M30.6,21c-0.4,0.1-0.8-0.2-0.8-0.6c0,0,0-0.1,0-0.1c0-0.3,0-0.6,0-0.9c-0.1-0.6-0.5-1.2-1-1.5
						c-0.2-0.2-0.5-0.3-0.8-0.4c-0.4,0-0.7,0-1.1-0.2c-0.4-0.1-0.6-0.4-0.6-0.8c0,0,0,0,0,0c0.1-0.3,0.4-0.5,0.7-0.5
						c2.3-0.1,4.2,1.7,4.3,4c0,0,0,0,0,0.1c0,0.2,0,0.4,0,0.6C31.1,20.8,30.9,21,30.6,21L30.6,21z"/>
				</svg>
			</span>
		</a>



		<a target="_blank" href="http://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm">
			<span class="to-send-item messenger">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<style type="text/css">
						.fb-mess-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
								svg:hover .fb-mess-svg {fill:#0084ff;}
					</style>
					<path class="fb-mess-svg" d="M8.9,50V39.5c-5.1-4.2-8.1-10.4-8.1-17C1.8,9.1,13.3-0.9,26.7,0.1c12,0.9,21.6,10.4,22.4,22.4
						c-0.4,12.9-11.2,23-24.2,22.7c-2,0-4-0.2-6-0.7L8.9,50z M25.1,4.4C14.7,4,6,12.1,5.6,22.5c0,5.5,2.7,10.7,7.2,14l0.9,0.7v5l4.8-2.7
						l0.9,0.3c1.8,0.5,3.7,0.8,5.6,0.8c10.4,0.4,19.1-7.7,19.5-18C44.2,12.1,35.5,4.1,25.1,4.4z"/>
					<polygon class="fb-mess-svg" points="27.1,29.5 21.6,23.6 10.7,29.5 22.7,16.8 28.3,22.8 39.1,16.8 "/>
				</svg>
			</span>
		</a>
		                </div>
                <div class="print item-row">
                    <span>Распечатать:</span>
                    <a href="/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy?print=true">
                        <span class="to-send-item print">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 50 50;" xml:space="preserve">
                                <style type="text/css">
                                    .print-svg {fill:#9099ae; -webkit-transition: 0.2s; -moz-transition: 0.2s; -o-transition: 0.2s; transition: 0.2s;}
                                            svg:hover .print-svg {fill:#a9bfea;}
                                </style>
                                <path class="print-svg" d="M40.5,10h-0.5V8c0-4.4-3.5-7.9-7.8-8c0,0,0,0,0,0H17c-4.4,0-7.9,3.5-7.9,7.9V10H8.7c-4.3,0-7.8,3.5-7.9,7.8
                                    v11.6c0,4.4,3.5,7.9,7.9,7.9h0.4v8.4c0,2.3,1.9,4.2,4.2,4.3h22.3c2.4,0,4.3-1.9,4.3-4.3v-8.4h0.5c4.4,0,7.9-3.5,7.9-7.9V17.8
                                    C48.3,13.5,44.8,10,40.5,10z M35.8,31.5v14.3l0,0H13.4l0,0V31.4L35.8,31.5z M13.4,10V8c0-2.1,1.7-3.7,3.7-3.8h15
                                    c2.1,0,3.7,1.7,3.7,3.8V10H13.4z M40.1,31.5h1.1c1.1,0.1,2.2-0.7,2.3-1.8c0.1-1.1-0.7-2.2-1.8-2.3c-0.2,0-0.3,0-0.5,0H7.8
                                    c-1.1-0.1-2.2,0.7-2.3,1.8c-0.1,1.1,0.7,2.2,1.8,2.3c0.2,0,0.3,0,0.5,0h1.3v1.8H8.7c-2.1,0-3.7-1.7-3.7-3.8V17.8
                                    c0-2.1,1.7-3.7,3.7-3.8h31.8c2.1,0,3.7,1.7,3.7,3.8v11.6c0,2.1-1.7,3.8-3.7,3.8H40L40.1,31.5z"/>
                                <path class="print-svg" d="M19.3,37.6h10.4c0.9,0,1.6-0.7,1.6-1.6c0-0.9-0.7-1.6-1.6-1.6H19.3c-0.9,0-1.6,0.7-1.6,1.6
                                    C17.7,36.9,18.4,37.6,19.3,37.6z"/>
                                <path class="print-svg" d="M19.3,42.8h10.4c0.9,0,1.6-0.7,1.6-1.6c0-0.9-0.7-1.6-1.6-1.6H19.3c-0.9,0-1.6,0.7-1.6,1.6
                                    C17.7,42.1,18.4,42.8,19.3,42.8z"/>
                                <path class="print-svg" d="M39.9,15.8h-1.6c-0.9,0-1.6,0.7-1.6,1.6s0.7,1.6,1.6,1.6H40c0.9,0,1.6-0.7,1.6-1.6S40.9,15.8,39.9,15.8
                                    L39.9,15.8z"/>
                            </svg>
                        </span>
                    </a>
                </div>                
                <div class="clear"></div>
            </div>
            
            <div class="tags-row item-row">
                <span>Теги: </span>
                    <a href="http://www.liga.net/tag/%D0%BC%D0%B8%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BD">мирослав продан</a>, <a href="http://www.liga.net/tag/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%B3%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD">владимир гройсман</a>, <a href="http://www.liga.net/tag/%D0%93%D0%A4%D0%A1">ГФС</a>                    
            </div>
            
            <div class="hint-row">
                <span>Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</span>
            </div>


            <div class="banner-video">
                                               <script type="text/javascript">
                content_banner_block_news_flag=true;
                $(window).scroll(function()
                { 
                    if ($(window).scrollTop() + $(window).height() > $('#content_banner_block_news').position().top){   
                      if(content_banner_block_news_flag)
                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_news');
                        content_banner_block_news_flag=false;
                    }  
                    else{      
                    }
                });
                </script>
                <div id="content_banner_block_news">
                <!-- start content banner for liga.net -->
                    <div id="adpartner-vunit-446">
                        <script>
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=446&" + Math.random();
                            head.appendChild(script);
                        </script>
                    </div>
                    <!-- end content banner for liga.net -->
                </div>
            </div>

            <div class="clear"></div>

            <div class="banner premium-banner hid-1280 hid-1000 hid-768 hid-lg">
                <!--                <div id="div-gpt-ad-1501856944836-7" class="premium-2c adver-block">-->
                <!--			     <div class="adver-block__title ">-->
                <!--                    Реклама-->
                <!--                </div>-->
                <!--               <script>-->
                <!--                     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
                <!--                </script>-->
                <!--			</div>-->
                <div id="premium2_mobile" class="premium-2c adver-block">
                    <div class="adver-block__title">
                        Реклама
                    </div>
                    <script>
                        if( $(window).width() < 760 ) {
                            $('#premium2_mobile').attr('id', 'div-gpt-ad-1501856944836-7');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                        }
                    </script>
                </div>
            </div>
            <div class="clear"></div>
                        <div class="clear"></div>
            <div id="fb-root"></div>
            <script>
                (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.7";
                fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href="http://finance.liga.net/ekonomika/article/soldaty-premera-pochemu-miroslav-prodan-ushel-iz-nalogovoy" data-width="100%" data-numposts="5"></div>
            
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
       
        
    </div>  
                                    
    
        <div class="right-part">
            <div class="banner premium-banner hid-1000 hid-768 hid-480">
<!--                <div id="div-gpt-ad-1501856944836-6" class="premium-1d adver-block">-->
<!--                    <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                    <script>-->
<!--                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });-->
<!--                    </script>-->
<!--                </div>-->
                <div id="premium_desktop" class="adver-block premium-1d">
                    <div class="adver-block__title ">
                        Реклама
                    </div>
                    <script>
                        if( $(window).width() >= 1000 ) {
                            $('#premium_desktop').attr('id', 'div-gpt-ad-1501856944836-6');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
                        }
                    </script>
                </div>
            </div>
            <div class="banner premium-banner hid-1000 hid-768 hid-480">
<!--                <div id="div-gpt-ad-1501856944836-7" class="premium-2d adver-block">-->
<!--                    <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                    <script>-->
<!--                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });-->
<!--                    </script>-->
<!--                </div>-->
                <div id="premium2_desktop" class="adver-block premium-2d">
                    <div class="adver-block__title">
                        Реклама
                    </div>
                    <script>
                        if( $(window).width() >= 1000 ) {
                            $('#premium2_desktop').attr('id', 'div-gpt-ad-1501856944836-7');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
                        }
                    </script>
                </div>
            </div>

					<div id="popular-right">
        <h3>популярное</h3>
        <div id="popular-tabs">
            <ul>
                <li><a href="#tab-most-read">Читаемые</a></li>				
				<li><a href="#tab-insocial">В соцсетях</a></li>
				<li><a href="#tab-most-comment">Комментируемые</a></li>
            </ul>

            <div id="tab-most-read" class="tablist">
				                <ul>
                                            <li>
                            <a href="http://finance.liga.net/ekonomika/article/valyutnyy-rynok-v-ogne-chto-sluchilos-s-grivney-i-chto-budet-dalshe">Валютный рынок в огне. Что случилось с гривней и что будет дальше</a>
																					                            <span class="counter"><span class="eye"></span>42360</span>
                        </li>
                                                <li>
                            <a href="http://finance.liga.net/bank/novosti/depozitnye-stavki-vyrosli-4147710">Депозитные ставки выросли</a>
																					                            <span class="counter"><span class="eye"></span>4168</span>
                        </li>
                                                <li>
                            <a href="http://finance.liga.net/bank/novosti/nalichnyy-kurs-dollara-prodoljaet-rasti-4147847">Наличный курс доллара продолжает расти</a>
																					                            <span class="counter"><span class="eye"></span>3219</span>
                        </li>
                                                <li>
                            <a href="http://finance.liga.net/ekonomika/novosti/kakim-budet-kurs-dollara-v-kontse-sentyabrya---prognoz">Каким будет курс доллара в конце сентября - прогноз</a>
																					                            <span class="counter"><span class="eye"></span>3142</span>
                        </li>
                                                <li>
                            <a href="http://finance.liga.net/ekonomika/novosti/v-ukraine-zarabotal-elektronnyy-chek">В Украине заработал электронный чек</a>
																					                            <span class="counter"><span class="eye"></span>2574</span>
                        </li>
                                        </ul>
				            </div>

            <div id="tab-insocial" class="tablist">
                            </div>

            <div id="tab-most-comment" class="tablist">
                            </div>
        </div>
   </div>
        
            <div class="banner not-320">
<!--                <div id="div-gpt-ad-1501856944836-0" class="adver-block">-->
<!--                    <div class="adver-block__title ">-->
<!--                        Реклама-->
<!--                    </div>-->
<!--                    <script>-->
<!--                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });-->
<!--                    </script>-->
<!--                </div>-->
                <div id="3_ros_desktop_full" class="adver-block">
                    <div class="adver-block__title ">Реклама</div>
                    <script>
                        if( $(window).width() > 1500) {
                            $('#3_ros_desktop_full').attr('id', 'div-gpt-ad-1501856944836-0');
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-0'); });
                        }
                    </script>
                </div>
            </div>

			        <div id="subscribe-right">
            <div class="open-access">
                <a href="http://www.liga.net/subscribe-page">
                    Все эксклюзивные материалы в открытом доступе
                </a>
            </div>

            <div class="subscribe">
                <form class="subscribe-form" action="/subscribe/join">
                    <input type="email" name="subscribers_email" placeholder="Email">
                    <button type="submit">Подписаться</button>
                </form>
            </div>
        </div>
    
            <div class="banner">
                <div id="div-gpt-ad-1501856944836-9" class="adver-block">
                    <div class="adver-block__title ">
                        Реклама
                    </div>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-9'); });
                    </script>
                </div>
            </div>

            <!--Блок ИНДИКАТОР-->
			
        <div id="indicators-right">
            <h3 class="main-title">
                <span>Индикаторы</span>
            </h3>

            <div>
                              <div>
                    <a class="indicators-top_item" href="/currency/usd">
                        <div class="indicators-top_item-title">
                            <div class="indicators-top_item-icon indicators-top_item-icon--usd "></div>
                            <div class="indicators-top_item-text">USD</div>
                        </div>
                                                <div class="indicators-top_item-value indicators-top_item-value--minus ">
                            28.4 <span> - 0.0814</span>
                        </div>
                    </a>
                </div>

               
				                <div>
                    <a class="indicators-top_item" href="/currency/eur">
                        <div class="indicators-top_item-title">
                            <div class="indicators-top_item-icon indicators-top_item-icon--eur "></div>
                            <div class="indicators-top_item-text">EUR</div>
                        </div>
                                                <div class="indicators-top_item-value indicators-top_item-value--minus ">
                            32.9 <span> - 0.0373</span>
                        </div>
                    </a>
                </div>

               
				                               <div>
                    <a class="indicators-top_item" href="/market/zoloto">
                        <div class="indicators-top_item-title">
                            <div class="indicators-top_item-icon indicators-top_item-icon--gold"></div>
                            <div class="indicators-top_item-text">Золото</div>
                        </div>
                                                 <div class="indicators-top_item-value indicators-top_item-value--minus ">
                            1195.8 <span> - 5.95</span>
                        </div>
                    </a>
                </div>
				                <div>
                    <a class="indicators-top_item" href="/market/neft-brent">
                        <div class="indicators-top_item-title">
                            <div class="indicators-top_item-icon indicators-top_item-icon--oil"></div>
                            <div class="indicators-top_item-text">Нефть</div>
                        </div>
                                                 <div class="indicators-top_item-value indicators-top_item-value--plus ">
                            78.2 <span> + 0.5</span>
                        </div>
                    </a>
                </div>
				               
            </div>
            <div class="clear"></div>
        </div>
                    <!--Блок ИНДИКАТОР-->

            <div class="banner not-320 not-480">
                <div id="div-gpt-ad-1501856944836-11" class="adver-block">
                    <div class="adver-block__title ">
                        Реклама
                    </div>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-11'); });
                    </script>
                </div>
            </div>

            <div class="banner not-320 not-480">
                <iframe scrolling="no" frameborder="0" src="http://vi.bigmir.net/news?analytics=liga" style="width:300px; height:321px" marginheight="0" marginwidth="0" allowtransparency="true"></iframe>
                <script type="text/javascript">ga('portal.send', 'event', 'informers', 'view', 'bigmir_net', {'nonInteraction': 1});</script>
            </div>

            <div>
				            </div>

            <div class="banner not-320 not-480">
                <div id="div-gpt-ad-1501856944836-5" class="adver-block">
                    <div class="adver-block__title ">
                        Реклама
                    </div>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-5'); });
                    </script>
                </div>
            </div>

            <div class="banner not-320 not-480 clearfix">
                       <div id="meta_news_block608"></div><script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/608/block.js"></script>
                    </div>
            <div class="clearfix"></div>
            <div class="banner not-320 not-480">
                <div id="div-gpt-ad-1501856944836-1" class="adver-block">
                    <div class="adver-block__title ">
                        Реклама
                    </div>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-1'); });
                    </script>
                </div>
            </div>

            <div class="not-320 not-480">
				        
        <div id="infografika-right">
            <h3><a href="/infografica">инфографика</a></h3>

                        <div>
                <div class="image">
                    <a href="http://biz.liga.net/all/nedvizhimost/infografica/gde-v-ukraine-vyros-a-gde-snizilsya-vvod-jilya-infografika">
                        <img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2018/03/13/thumbnail-201803131855474234.jpg'  alt='Где в Украине вырос, а где снизился ввод жилья: инфографика' title='Фото: iStock/Global Images Ukraine'  width='300' height='300' />                        <span class="gradient-bg"></span>
                    </a>
                </div>

                <div class="caption">
                    <a href="http://biz.liga.net/all/nedvizhimost/infografica/gde-v-ukraine-vyros-a-gde-snizilsya-vvod-jilya-infografika" class="name">Где в Украине вырос, а где снизился ввод жилья: инфографика</a> 
                </div>
            </div>
                
            <!--div class="all">
                <a href="/infografica">Вся инфографика</a>
            </div-->
        </div>
                    </div>

            <div class="fb-like-right not-320 not-480">
                <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fliga.net&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="300" height="165" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            </div>

        </div>

            <div class="clear"></div>
                
            <div class="banner-big hidden-768 hidden-480">
<!--                <div id="holder_660x300_26"></div>-->
<!--                <script type="text/javascript">-->
<!--                new holder("holder_660x300_26",{block:7826});-->
<!--                </script>-->
                <div id='div-gpt-ad-1523365890173-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-0'); });
                    </script>
                </div>
            </div>

            <div class="banner-big hidden-768 hidden-480">
<!--                <div id="holder_660x300_27"></div><script type="text/javascript">-->
<!--new holder("holder_660x300_27",{block:7827});-->
<!--</script>-->
                <!-- /267254459/liganet_clickblock2 -->
                <div id='div-gpt-ad-1523365890173-1' style="margin-top:20px;">
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-1'); });
                    </script>
                </div>
            </div>

<!--            <div class="banner-big hidden-768 hidden-480">-->
<!--               <div id="holder_660x300_28"></div><script type="text/javascript">-->
<!--new holder("holder_660x300_28",{block:7828});-->
<!--</script>-->
<!--            </div>-->

            <div class="banner-big hidden-768 hidden-480">
               <!-- Composite Start -->
<div id="M295822ScriptRootC633350">
        <div id="M295822PreloadC633350">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC633350")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC633350");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=633350;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/l/i/liga.net.633350.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


            </div>
        

        <div class="banner-big not-320 not-480" >
<!--   <div id="holder_1000x300_29"></div><script type="text/javascript">-->
<!--new holder("holder_1000x300_29",{block:7829});-->
<!--</script>-->

    <!-- /267254459/liganet_clickblock_footer -->
<!--    <div id='div-gpt-ad-1523365890173-2' style='height:300px; width:1000px;'>-->
    <div id='div-gpt-ad-1523365890173-2'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523365890173-2'); });
        </script>
    </div>
</div>
  
</div>
 

    	
    </main>
    
    <div class="clear"></div>
    
    <footer class="footer clearfix">
	<div class="footer-top">
		<div class="container">
			<div class="row">
				<div class="col-1280-9 col-1000-10 col-320-12">
					<div class="footer-menu-logo clearfix">
						<div class="footer-menu">
							<ul class="clearfix">
								<li><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
								<li><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
								<li><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
                                <li>
                                    <!--bigmir)net TOP 100 Part 1-->
                                    <script type="text/javascript" language="javascript">
                                        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1747,s:1747,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                                        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                                        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                                        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                                        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                                        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                                        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                                        bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
                                        bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
                                    </script>
                                    <noscript><img src="//c.bigmir.net/?v1747&s1747&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
                                    <!--bigmir)net TOP 100 Part 1-->

                                    <!--bigmir)net TOP 100 Part 2-->
                                    <a href="http://www.bigmir.net/" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=1747";'><img src="//i.bigmir.net/cnt/b03.png" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
                                    <!--bigmir)net TOP 100 Part 2-->
                                </li>
                            </ul>
						</div>
					</div>
					<div class="copy clearfix hidden-760 hidden-480 hidden-320">
						<div>
                            <p>
                                Материалы, содержащие отметку Пресс-релиз, могут быть опубликованы на правах рекламы.
                                Материалы с пометкой "При поддержке....", "Партнер/спонсор проекта" могут публиковаться на правах рекламы.
                                Материалы Пресс-центра "Информационного Агентства "ЛІГАБізнесІнформ" основаны на содержании пресс-конференций,
                                круглых столов, пресс-релизов, и могут публиковаться на правах рекламы.
                            </p>
                            <p>
                                Материалы, отмеченные знаком
                                <img src="/design/images/icons/nth-nth-p1.png" height="12">,
                                <img src="/design/images/icons/nth-nth-pr1.png" height="12">,
                                плашками Новости компаний, Выборы 2019, 
                                публикуются на правах рекламы.
                            </p>
                            <p>© Информационное агентство ЛIГАБiзнесIнформ, 2007-2018</p>
						</div>
					</div>
					<div class="reklamblock hidden-760 hidden-480 hidden-320">По вопросам размещения рекламы обращайтесь по телефонам: <a href="tel:+380445612738">+380 44 561-27-38</a>, <a href="tel:+380445852406">+380 44 585-24-06</a>, <a href="mailto:adv@liga.net">adv@liga.net</a>.</div>
				</div>
				<div class="col-1280-3 col-1000-2 hidden-760 hidden-480 hidden-320">
					<div class="partner">
						<div class="partner-name">Партнер</div>
						<div class="partner-logo"><a href="https://letshelp.com.ua/" target="_blank"><div class="partner-help-logo"></div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="footer-mid clearfix">
		<div class="container">
			<div class="row">
				<div class="col-1280-12 col-1000-12 col-760-12 col-480-12 col-320-12">
					<div class="socseti clearfix">
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="mess">
									<div>
										<div>Боты:</div>
										<div>
											<a href="https://www.facebook.com/wwwliganet.bot" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://t.me/Liganetbot" class="telegram">
												<svg width="28" height="20" viewBox="0 0 50 40">
												<g>
												<path fill="#FFFFFF" d="M0.87,19.18l10.586,3.951l4.097,13.177c0.262,0.844,1.294,1.156,1.979,0.596l5.901-4.81 c0.619-0.504,1.5-0.529,2.146-0.06l10.643,7.727c0.733,0.533,1.771,0.131,1.955-0.754l7.796-37.502 c0.201-0.967-0.75-1.774-1.671-1.418L0.857,16.846C-0.215,17.259-0.205,18.777,0.87,19.18z M14.893,21.028L35.582,8.285 c0.372-0.228,0.754,0.274,0.435,0.571L18.942,24.727c-0.6,0.559-0.987,1.306-1.097,2.118l-0.582,4.31 c-0.077,0.575-0.885,0.633-1.044,0.076l-2.237-7.86C13.726,22.475,14.1,21.517,14.893,21.028z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>Мы в соцсетях:</div>
										<div>
											<a href="https://www.facebook.com/liga.net" class="facebook">
												<svg width="20" height="20" viewBox="0 0 20 40">
												<g>
												<path fill="#FFFFFF" d="M20.812,0.008L15.625,0C9.797,0,6.031,3.864,6.031,9.844v4.539H0.816C0.365,14.383,0,14.748,0,15.199v6.576 c0,0.451,0.365,0.816,0.816,0.816h5.215v16.594C6.031,39.635,6.396,40,6.847,40h6.805c0.451,0,0.816-0.365,0.816-0.816V22.591 h6.098c0.451,0,0.816-0.365,0.816-0.816l0.002-6.576c0-0.216-0.086-0.424-0.239-0.577s-0.361-0.239-0.577-0.239h-6.1v-3.848 c0-1.849,0.441-2.788,2.85-2.788l3.494-0.001c0.45,0,0.815-0.365,0.815-0.816V0.824C21.626,0.374,21.262,0.009,20.812,0.008z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://twitter.com/LIGAnet" class="twitter">
												<svg width="26px" height="20px" viewBox="0 0 48 40">
												<g>
												<path fill="#FFFFFF" d="M50,4.733c-1.812,0.803-3.757,1.348-5.8,1.591c2.086-1.249,3.683-3.231,4.44-5.585 c-1.957,1.157-4.117,1.997-6.419,2.453C40.378,1.225,37.756,0,34.848,0c-5.579,0-10.102,4.523-10.102,10.099 c0,0.791,0.089,1.563,0.262,2.302C16.613,11.979,9.169,7.958,4.187,1.846C3.316,3.336,2.821,5.071,2.821,6.924 c0,3.505,1.785,6.597,4.493,8.407c-1.656-0.055-3.213-0.511-4.576-1.268v0.126c0,4.893,3.483,8.976,8.102,9.905 c-0.846,0.228-1.739,0.354-2.662,0.354c-0.652,0-1.283-0.065-1.902-0.188c1.286,4.016,5.016,6.936,9.435,7.016 c-3.456,2.708-7.813,4.317-12.546,4.317c-0.815,0-1.619-0.049-2.409-0.138C5.227,38.326,10.536,40,16.241,40 c18.583,0,28.741-15.392,28.741-28.741l-0.034-1.308C46.932,8.536,48.649,6.757,50,4.733z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="http://plus.google.com/+liganet/" class="googleplusfooter">
												<i class="fa fa-google-plus"></i>
											</a>
										</div>
										<div>
											<a href="http://www.youtube.com/user/newsliga" class="youtube">
												<svg width="20px" height="20px" viewBox="0 0 36 40">
												<g>
												<path id="YouTube" fill="#FFFFFF" d="M28.862,29.259h-2.195l0.01-1.275c0-0.567,0.465-1.03,1.034-1.03h0.14 c0.57,0,1.036,0.464,1.036,1.03L28.862,29.259z M20.628,26.526c-0.557,0-1.012,0.374-1.012,0.832v6.201 c0,0.457,0.456,0.831,1.012,0.831c0.559,0,1.015-0.373,1.015-0.831v-6.201C21.643,26.9,21.187,26.526,20.628,26.526z M34,23.057 v11.797C34,37.684,31.546,40,28.547,40H6.12c-3,0-5.454-2.316-5.454-5.145V23.057c0-2.83,2.453-5.146,5.454-5.146h22.426 C31.546,17.912,34,20.228,34,23.057z M7.616,36.136L7.615,23.708l2.78,0.001v-1.841l-7.411-0.011v1.81l2.313,0.007v12.462H7.616z M15.95,25.56h-2.318v6.636c0,0.96,0.058,1.44-0.004,1.609c-0.188,0.515-1.036,1.061-1.366,0.056 c-0.056-0.176-0.007-0.707-0.008-1.619l-0.009-6.682H9.941l0.007,6.577c0.002,1.008-0.023,1.76,0.008,2.102 c0.056,0.603,0.036,1.306,0.596,1.708c1.043,0.751,3.041-0.112,3.541-1.186l-0.004,1.37l1.861,0.002L15.95,25.56L15.95,25.56z M23.364,33.159l-0.005-5.523c-0.002-2.105-1.576-3.365-3.714-1.662l0.009-4.106l-2.315,0.004l-0.011,14.173l1.904-0.028 l0.173-0.883C21.839,37.365,23.368,35.836,23.364,33.159z M30.618,32.427l-1.738,0.009c-0.001,0.069-0.004,0.148-0.004,0.235v0.97 c0,0.519-0.429,0.942-0.95,0.942h-0.34c-0.522,0-0.951-0.423-0.951-0.942v-0.108v-1.067V31.09h3.98v-1.498 c0-1.095-0.028-2.189-0.119-2.815c-0.285-1.98-3.064-2.294-4.467-1.28c-0.44,0.316-0.777,0.74-0.972,1.309 c-0.197,0.569-0.296,1.347-0.296,2.335v3.293C24.762,37.909,31.412,37.136,30.618,32.427z M21.704,14.548 c0.12,0.291,0.305,0.526,0.557,0.704c0.249,0.175,0.567,0.263,0.948,0.263c0.334,0,0.63-0.09,0.888-0.276 c0.257-0.185,0.473-0.462,0.65-0.832l-0.044,0.909h2.584V4.329h-2.034v8.551c0,0.463-0.381,0.842-0.848,0.842 c-0.464,0-0.846-0.379-0.846-0.842V4.329h-2.123v7.411c0,0.944,0.017,1.573,0.045,1.892C21.511,13.949,21.584,14.253,21.704,14.548 z M13.874,8.342c0-1.055,0.088-1.878,0.263-2.472c0.176-0.592,0.492-1.067,0.95-1.426c0.456-0.36,1.041-0.541,1.752-0.541 c0.598,0,1.11,0.117,1.537,0.347c0.43,0.231,0.761,0.531,0.991,0.901c0.234,0.372,0.393,0.753,0.478,1.144 c0.087,0.396,0.129,0.993,0.129,1.799v2.779c0,1.019-0.041,1.769-0.12,2.245c-0.079,0.477-0.248,0.92-0.509,1.335 c-0.258,0.411-0.591,0.718-0.994,0.914c-0.408,0.198-0.875,0.295-1.402,0.295c-0.589,0-1.085-0.081-1.494-0.251 c-0.41-0.169-0.727-0.424-0.953-0.762c-0.228-0.339-0.388-0.751-0.485-1.232c-0.097-0.48-0.144-1.203-0.144-2.166L13.874,8.342 L13.874,8.342z M15.898,12.707c0,0.622,0.463,1.13,1.027,1.13c0.564,0,1.026-0.508,1.026-1.13V6.858 c0-0.621-0.461-1.129-1.026-1.129c-0.564,0-1.027,0.508-1.027,1.129V12.707z M8.748,15.66h2.437l0.003-8.427l2.88-7.219h-2.666 L9.871,5.376L8.318,0H5.68l3.064,7.237L8.748,15.66z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
									<div>
										<div>приложения:</div>
										<div>
											<a href="http://itunes.apple.com/ua/app/liga.net-novosti/id552900651?mt=8" class="iphone">
												<svg width="16px" height="20px" viewBox="0 0 32 40">
												<g>
												<path fill="#FFFFFF" d="M23.468,0H2.767C1.37,0,0.234,1.136,0.234,2.532v34.935C0.234,38.864,1.371,40,2.767,40h20.701 C24.864,40,26,38.864,26,37.468V2.532C26,1.136,24.864,0,23.468,0z M1.503,6.365h23.227v26.453H1.503V6.365z M2.767,1.269h20.701 c0.697,0,1.263,0.567,1.263,1.263v2.987H1.503V2.532C1.503,1.836,2.07,1.269,2.767,1.269z M23.468,38.731H2.767 c-0.697,0-1.263-0.567-1.263-1.263v-3.803h23.227v3.803C24.731,38.164,24.164,38.731,23.468,38.731z"></path>
												<path fill="#FFFFFF" d="M13.117,34.225c-1.146,0-2.078,0.932-2.078,2.078s0.932,2.078,2.078,2.078s2.078-0.932,2.078-2.078 C15.195,35.158,14.263,34.225,13.117,34.225z M13.117,37.536c-0.679,0-1.232-0.553-1.232-1.232c0-0.679,0.553-1.232,1.232-1.232 c0.679,0,1.232,0.553,1.232,1.232C14.349,36.983,13.797,37.536,13.117,37.536z"></path>
												<path fill="#FFFFFF" d="M10.241,4.031h5.753c0.234,0,0.423-0.189,0.423-0.423s-0.189-0.423-0.423-0.423h-5.753 c-0.234,0-0.423,0.189-0.423,0.423S10.007,4.031,10.241,4.031z"></path>
												<path fill="#FFFFFF" d="M8.718,4.031c0.111,0,0.22-0.045,0.299-0.124c0.079-0.08,0.124-0.188,0.124-0.299 c0-0.112-0.046-0.22-0.124-0.299C8.938,3.23,8.829,3.185,8.718,3.185c-0.112,0-0.22,0.045-0.299,0.124 C8.34,3.387,8.295,3.496,8.295,3.608c0,0.112,0.045,0.22,0.124,0.299C8.497,3.986,8.607,4.031,8.718,4.031z"></path>
												</g>
												</svg>
											</a>
										</div>
										<div>
											<a href="https://itunes.apple.com/us/app/liga.net-ipad-versia/id658853434?l=ru&ls=1&mt=8" class="tablet">
												<svg width="28px" height="20px" viewBox="0 0 56 40">
												<g>
												<path fill="#FFFFFF" d="M53,36.825V3.175C53,1.424,51.576,0,49.825,0L3.476,0c-1.75,0-3.175,1.424-3.175,3.175v33.651 c0,1.75,1.424,3.175,3.175,3.175h46.35C51.576,40,53,38.576,53,36.825z M51.175,20c0,0.263-0.214,0.476-0.476,0.476 S50.223,20.263,50.223,20s0.214-0.476,0.476-0.476S51.175,19.737,51.175,20z M2.048,20c0-0.526,0.426-0.952,0.952-0.952 S3.954,19.474,3.954,20s-0.426,0.952-0.953,0.952S2.048,20.526,2.048,20z M4.985,37.461V2.539h43.333v34.921H4.985z"></path>
												</g>
												</svg>
											</a>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="col-1280-6 col-1000-6 col-760-6 col-480-12">
							<div class="row">
								<div class="footer-subscribe">
									<div>
										<span>пуш-уведомления:</span>
										<div class="tcon-checkbox">
											<input class="tcon-builder-input" id="tcon-menu--minus" type="checkbox" data-transform="menu=minus" aria-checked="false" role="checkbox">
											<label for="tcon-menu--minus">Menu to Minus</label>
										</div>
									</div>
									<div>
										<span>rss рассылка:</span><a href="http://www.liga.net/rss-page" class="rss"><img src="/design/images/icons/rss-icon.png" alt="rss" title="rss"></a>
									</div>
									<div>
										<span>подписка на рассылку:</span>
										<form class="subscribe-form" action="/subscribe/join">
											<input type="email" name="subscribers_email" placeholder="Email">
											<button type="submit">Подписаться</button>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="ligagroup hidden-760 hidden-480 hidden-320">
		<div class="container">
			<ul>
				<li>
					<a href="http://www.ligamedia.com.ua/" target="_blank">
						<img src="/design/images/icons/liga-media.svg" class="liga-media-footer" alt="Ligamedia" title="Ligamedia">
					</a>
				</li>
				<li>
					<a href="http://lbi.ua/" target="_blank">
						<img src="/design/images/icons/liga_bisnessinform.svg" class="liga-bisnessinform-footer" alt="ЛІГА.Бизнес" title="ЛІГА.Бизнес">
					</a>
				</li>

				<li>
					<a href="http://www.liga.net" target="_blank">
						<img src="/design/images/icons/liga.net.svg" alt="ЛІГА.net" title="ЛІГА.net">
					</a>
				</li>

				<li>
					<a href="http://press.liga.net" target="_blank">
						<img src="/design/images/icons/liga_pressinform.svg" class="liga_pressinform-footer" alt="Пресс-центр" title="Пресс-центр">
					</a>
				</li>

				<li>
					<a href="http://ligaclub.net" target="_blank">
						<img src="/design/images/icons/ligaclub.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li>
					<a href="http://adlove.com.ua/" target="_blank">
						<img src="/design/images/icons/adlove.svg" class="adlove-footer" alt="adlove" title="adlove">
					</a>
				</li>
				<li class="right-line">
				</li>
				<li class="member-of">
					<span>member of</span>
					<a href="http://www.ligagroup.com/" target="_blank">
						<img src="/design/images/icons/liga _group.svg" class="liga_group-footer" alt="LIGA Group" title="LIGA Group">
					</a>
				</li>
			</ul>
		</div>
	</div>
</footer>
    <div class="hidden">
        <!-- js files -->
<!--        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>-->
<script>
        // loaded anywhere on the page asynchronously.
(function jqIsReady() {
    if (typeof $ === "undefined"){
        setTimeout(jqIsReady,10);
        return ;
    }
    var async = async || [];
    while(async.length) { // there is some syncing to be done
        var obj = async.shift();
        if (obj[0] =="ready") {
            $(obj[1]);
        }else if (obj[0] =="load"){
            $(window).load(obj[1]);
        }
    }

    async = {
        push: function(param){
            if (param[0] =="ready") {
                $(param[1]);
            }else if (param[0] =="load"){
                $(window).load(param[1]);
            }
        }
    };
})();
</script>           
        <script type="text/javascript" src="/js/transformicons.js"></script>
        <script type="text/javascript" src="/js/owl.carousel.min.js"></script>
        <script type="text/javascript" src="/js/owl-carousel-2/owl.carousel.min.js"></script>
        <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.js"></script>
        <script type="text/javascript" src="/js/jquery.plugin.js"></script>
        <!--script type="text/javascript" src="/js/DatePicker-ru.js"></script-->
        <script type="text/javascript" src="/js/sticky.js"></script>
        <script type="text/javascript" src="/js/jquery.waterwheelCarousel.js"></script>
        <script type="text/javascript" src="/js/jquery.airStickyBlock.min.js"></script>
        <script type="text/javascript" src="/js/contentshare.js"></script>
        <script type="text/javascript" src="/js/jquery.tooltipster.min.js"></script> 
         <script type="text/javascript" src="/js/custom.js"></script>      
         <script type="text/javascript" src="/js/masonry.js"></script>
        <script type="text/javascript" src="http://www.liga.net/js/liga/index.js"></script>
        
    </div>

    <script type="text/javascript" src="/js/social-likes.min.js"></script>    
    <script>transformicons.add('.tcon')</script>   
    
    <script>
    jQuery(document).ready(function($){
        window.onload = function() { 
            $('.airSticky').airStickyBlock({
                offsetTop: 70 // отступ сверху
            });
        };
    });
    </script>

    <script type="text/javascript">
        
        $(document).on('click', '.more-social-btn', function () {
            var box = $(".social-left");
            if ( box.hasClass('open') ) {
                box.removeClass('open');
            }
            else {
                box.addClass('open');
            }
        });
       $(document).on('click', '.search-btn', function () {
            var i = $("input.search");
            if ( i.hasClass('open-search') ) {
                i.removeClass('open-search');
            }
            else {
                i.addClass('open-search');
            }
        });    
    </script>
    
<!--<div id='div-gpt-ad-1501856944836-8'>-->
<!--<script>-->
<!--googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-8'); });-->
<!--</script>-->
<!--</div>-->

<!-- start float banner for liga.net -->
<!-- <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=146&unit_id=2261">--><!--</script>-->
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '5de75ba9-f1cb-4f34-91d9-4506f45e35dd', ph: 'admixer_5de75ba9f1cb4f3491d94506f45e35dd_zone_5640_sect_1915_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: 'b8dddf59-e99e-478d-a92d-3e91db9a9f60', ph: 'admixer_b8dddf59e99e478da92d3e91db9a9f60_zone_10206_sect_1917_site_592', i: 'inv-nets'});
admixerML.singleRequest();
});
</script>

<div id='admixer_5de75ba9f1cb4f3491d94506f45e35dd_zone_5640_sect_1915_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_5de75ba9f1cb4f3491d94506f45e35dd_zone_5640_sect_1915_site_592');
});
</script>

<div id='admixer_b8dddf59e99e478da92d3e91db9a9f60_zone_10206_sect_1917_site_592'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_b8dddf59e99e478da92d3e91db9a9f60_zone_10206_sect_1917_site_592');
});
</script>

<!-- end float banner for liga.net -->

<!-- ADBlock detect -->
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>

<script>
    
$(document).ready( function() {
  $("img").unveil(200);
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');

      } 
      else 
      {
        ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
      }
    }      
  }, 1);
	
	$('#header-search').on("submit", function(e) {
		this.action = this.action + this.search.value;
	});
});

</script>
<script src="/js/jquery.textmistake.js"></script>
</body>
</html>