<!DOCTYPE html>
<html lang="ru">
<head>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='https://gaua.hit.gemius.pl' crossorigin />
<link rel='dns-prefetch' href='https://securepubads.g.doubleclick.net' crossorigin />
<link rel='dns-prefetch' href='https://counter.yadro.ru' crossorigin />
<link rel='dns-prefetch' href='https://adservice.google.com' crossorigin />
<link rel='dns-prefetch' href='https://staticxx.facebook.com' crossorigin />
<link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
<link rel='preconnect' href="https://static.hotjar.com" crossorigin>
<link rel='preconnect' href="https://google.com.ua" crossorigin>
<link rel='preconnect' href="https://google.com" crossorigin>
<link rel='preconnect' href="https://pagead2.googlesyndication.com" crossorigin>
<link rel='preconnect' href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel='preconnect' href="https://stats.g.doubleclick.net" crossorigin>
<link rel='preconnect' href='https://ls.hit.gemius.pl' crossorigin>
<link rel='preconnect' href='https://vars.hotjar.com' crossorigin>
<link rel='preconnect' href='https://script.hotjar.com' crossorigin>
<link rel='preconnect' href='https://www.facebook.com' crossorigin>
<link rel='preconnect' href='https://tpc.googlesyndication.com/' crossorigin>
<link rel='preconnect' href="https://fonts.googleapis.com" crossorigin>
<link rel='preconnect' href="https://cdn.ampproject.org" crossorigin>
<link rel='preconnect' href="https://adservice.google.com.ua" crossorigin>
<link rel='preconnect' href="https://www.googletagservices.com" crossorigin>
<link rel='preconnect' href="https://www.googletagmanager.com" crossorigin>
<link rel='preconnect' href="https://csi.gstatic.com" crossorigin>
<link rel='preconnect' href="https://tt.onthe.io" crossorigin>
<link rel='preconnect' href="https://cdn.onthe.io" crossorigin>
<link rel='preconnect' href="https://cdn.sendpulse.com" crossorigin>
<link rel='preconnect' href="https://loadercdn.com/" crossorigin>
<link rel='preconnect' href="https://connect.facebook.net" crossorigin>
<link rel='preconnect' href="https://storage.googleapis.com" crossorigin>
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Политика и новости мира" href="https://www.liga.net/news/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости бизнеса" href="https://www.liga.net/biz/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости телекома и технологий" href="https://www.liga.net/tech/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Life - корисні поради та новини" href="https://www.liga.net/life/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Новости финансового мира" https: www.liga.net fin export all.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Все про кредити" href="https://www.liga.net/money/all/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="LIGA.net. Блоги" https: www.liga.net rss blog.xml" />

<style>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</style>

<meta name="robots" content="index, follow, max-image-preview:large" />
<meta name="keywords" content="Opendatabot, кассовые аппараты, ФОПы, спящие ФОПы, РРО/ПРРО" />
<meta name="news_keywords" content="Opendatabot, кассовые аппараты, ФОПы, спящие ФОПы, РРО/ПРРО" />
<meta name="description" content="Впервые с января 2017 года, с ликвидации &quot;спящих ФОПов&quot;, количество прекративших деятельность физлиц-предпринимателей превысило число новых ФОПов. Opendatabot, кассовые аппараты, ФОПы, спящие ФОПы, РРО/ПРРО" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LIGA.net" />
<meta name="twitter:title" content="В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина" />
<meta name="twitter:description" content="Впервые с января 2017 года, с ликвидации &quot;спящих ФОПов&quot;, количество прекративших деятельность физлиц-предпринимателей превысило число новых ФОПов" />
<meta name="twitter:image" content="https://finance.liga.net/images/general/2022/02/16/20220216122506-7562.jpg?v=1645007107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" />
<meta property="og:title" content="В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина" />
<meta property="og:description" content="Впервые с января 2017 года, с ликвидации &quot;спящих ФОПов&quot;, количество прекративших деятельность физлиц-предпринимателей превысило число новых ФОПов" />
<meta property="og:image" content="https://finance.liga.net/images/general/2022/02/16/social-20220216122506-7562-4313013.png?v=1645008883" />
<meta property="article:published_time" content="2022-02-16 12:30:45" />
<meta property="article:tag" content="РРО/ПРРО" />
<meta property="article:section" content="Экономика" />
<meta property="og:site_name" content="LIGA" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="Content-language" content="ru" /><title>С начала февраля количество закрытых ФОПов превысило количество новых на 10 000 - новости Украины, Экономика - LIGA.net</title> <meta class="viewport" name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">

<meta property="fb:app_id" content="112838268763067" />

<link rel="shortcut icon" href="/design/images/favicon.ico">

<link rel="preload" href="/js/webfont.js" as="script" crossorigin="anonymous">
<link rel="preload" href="/design/css_new/bootstrap-grid.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin>
<link rel="preload" href="/design/css_new/new_header.css?v=1635022436" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css_new/new_style.css?v=1632960731" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="/design/css_new/new_footer.css?v=1631911252" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript>
        <link rel="stylesheet" href="/design/css_new/bootstrap-grid.min.css" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_header.css?v=1635022436" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_style.css?v=1632960731" crossorigin>
        <link rel="stylesheet" href="/design/css_new/new_footer.css?v=1631911252" crossorigin>
        <style>body{opacity: 1!important;overflow-y: auto}</style>
    </noscript>
<script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        /* This file is meant as a standalone workflow for
        - testing support for link[rel=preload]
        - enabling async CSS loading in browsers that do not support rel=preload
        - applying rel preload css once loaded, whether supported or not.
        */
        (function(a){if(!a.loadCSS){a.loadCSS=function(){}}var b=loadCSS.relpreload={};b.support=(function(){var d;try{d=a.document.createElement("link").relList.supports("preload")}catch(f){d=false}return function(){return d}})();b.bindMediaToggle=function(e){var f=e.media||"all";function d(){if(e.addEventListener){e.removeEventListener("load",d)}else{if(e.attachEvent){e.detachEvent("onload",d)}}e.setAttribute("onload",null);e.media=f}if(e.addEventListener){e.addEventListener("load",d)}else{if(e.attachEvent){e.attachEvent("onload",d)}}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(d,3000)};b.poly=function(){if(b.support()){return}var d=a.document.getElementsByTagName("link");for(var e=0;e<d.length;e++){var f=d[e];if(f.rel==="preload"&&f.getAttribute("as")==="style"&&!f.getAttribute("data-loadcss")){f.setAttribute("data-loadcss",true);b.bindMediaToggle(f)}}};if(!b.support()){b.poly();var c=a.setInterval(b.poly,500);if(a.addEventListener){a.addEventListener("load",function(){b.poly();a.clearInterval(c)})}else{if(a.attachEvent){a.attachEvent("onload",function(){b.poly();a.clearInterval(c)})}}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{a.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this));
    </script>
<script>
        WebFontConfig = {
            //google: { families: [ 'Roboto:400,500,700&display=swap' ] }
            custom: {
                families: ['Roboto', 'Roboto Condensed'],
                urls: ["/design/css_new/fonts_new.css?v=15"]
            }
        };
        (function() {
            var wf = document.createElement('script');
            // wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            //     '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.src = '/js/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>
<script>
        let testUser = location.href.includes('?bannertest=1');

    function getCookie(name) {

        var matches = document.cookie.match(new RegExp(
          "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
        ))
        return matches ? decodeURIComponent(matches[1]) : undefined
    }
        function setLangCookie(cvalue) {
            var d = new Date();
            d.setTime(d.getTime() + (365*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = 'default_lang' + "=" + cvalue + ";" + expires + "; domain=liga.net; path=/";
        }    
    </script>

<script type="text/javascript">function loadScript(b,c){var a=document.createElement("script");a.type="text/javascript";a.async=true;if(a.readyState){a.onreadystatechange=function(){if(a.readyState=="loaded"||a.readyState=="complete"){a.onreadystatechange=null;if(c&&typeof c==="function"){c()}}}}else{a.onload=function(){if(c&&typeof c==="function"){c()}}}a.src=b;(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(a)};</script>
<link rel="publisher" href="https://plus.google.com/113610967144302019071" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/noochlbenmacmjbccdfffbcloilhoceh">
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <link rel='stylesheet' href="/design/css_new/ie/ie8.css">
    <![endif]-->
<link href="https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" rel="canonical" />
<link href="https://finance.liga.net/amp/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" rel="amphtml" />
<link href="https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" hreflang="ru" rel="alternate" />
<link href="https://finance.liga.net/ua/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" hreflang="uk" rel="alternate" /> 

<script>
        // переменные для таргетинга
                var page_razdel = "0";
                        var page_theme_id = "0";
                        var page_rubric = "ekonomika";
                        var page_tags = ["Opendatabot","кассовые аппараты","ФОПы","спящие ФОПы","РРО/ПРРО"];
                        var page_id = "4313013";
                var page_url = "/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina";
        var page_domain = location.hostname;
    </script>
<style>
        .premium-2d, .premium-2x, .premium-2c{display: block;}
        .adver-block iframe, .adver-block div {margin: auto; text-align: center;}
        .adfree_button_afterad a {position: absolute;right: 10px;bottom: 3px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad2 a {position: absolute;right: 10px;bottom: 18px;font-weight: 400;font-size: 12px;z-index: 0!important;color: #01275C;line-height: 15px; }.adfree_button_afterad_text a {position: absolute;right: 10px;top: 7px;font-weight: 400;font-size: 14px;z-index: 0!important;color: #01275C;line-height: 15px; }
    </style>
<script>
        if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
        {
            //отключаем
        } else {
            var head = document.getElementsByTagName('head')[0];
//        var script = document.createElement('script');
//        script.type = 'text/javascript';
//        //script.async = 'true';
//        script.src = "https://prebid-inv-eu.admixer.net/prebid-loader2.aspx?secguid=1fd5b38a-1f9d-4efc-bfe0-b90ad1b80983";
//        head.appendChild(script);
            var script2 = document.createElement('script');
            script2.type = 'text/javascript';
            script2.async = 'true';
            script2.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

            head.appendChild(script2);
        }
    </script>

<script src="https://www.liga.net/files/general/static/dfp_off.js?v=1628157668"></script>

<script>
        dataLayer = [{
    articleID: '4313013',
    articleTitle: 'С начала февраля количество закрытых ФОПов превысило количество новых на 10 000 - новости Украины, Экономика - LIGA.net',
    articleSection: '',
    articleRubric: 'Экономика',
    articleAuthors: 'Роман Брыль',
    articleTranslators: 'Алла Мануйлова',
    articleModifiedTime: '2022-02-16 12:54:44',
    articlePublishedtime: '2022-02-16 12:30:45',
    articleTags: 'Opendatabot, кассовые аппараты, ФОПы, спящие ФОПы, РРО/ПРРО',
    articleType: 'Новость',
    articleWordCount: '245'
}];        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5NJRMLH');window['GoogleAnalyticsObject'] = 'ga';
        window['ga'] = window['ga'] || function() {
            (window['ga'].q = window['ga'].q || []).push(arguments)
        };</script>
<link rel="search" type="application/opensearchdescription+xml" title="LIGA.net" href="/search_plugin.xml" />

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NJRMLH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="branding_container">
<div class="bending_wrap">
<div class="left_brending">

<div id='div-gpt-ad-1504101717072-0' class="position-fixed"></div>

</div>
<div class="right_brending">

<div id='div-gpt-ad-1504101717072-1' class="position-fixed"></div>

</div>
</div>
</div>


<div class="pre-header">
<div class="container pre-header-next w-100 py-0">
<a class="login-btn donation-button" href="https://www.liga.net/adfree" id="donatMobile">Без рекламы</a>
<a class="login-btn adfree-button" href="https://www.liga.net/donation_ua">Поддержать</a>
<div class="dropdown">
<a href="https://finance.liga.net/ua/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" class="lang" onclick="setLangCookie('ua')">UA</a>
</div>
</div>
</div>
<div class="header-shadow">
<header class="movie-off" id="menu">
<div class="container position-relative p-0 w-tablet-100">
<navbar class="container navbar-align ukr-v">
<div class="nav-align-it-end d-none d-md-block">
<a class="main-logo fin-logo" href="https://finance.liga.net" aria-label="Liga.net">
<div class="d-none d-lg-block"></div>
</a>
</div>
<div class="nav-align-it-end align-items-center d-flex d-md-none mt-10">
<a href="https://www.liga.net" class="mobile-logo-biz"></a>
<a href="https://finance.liga.net" class="mobile-logo-biz-text">Финансы</a>
</div>
<div>
<div style="padding: 5px 0" class="weather_2 social d-none d-md-none d-lg-inline-flex">
<div id="ligaWeather"></div>
</div>
<a href="https://www.liga.net/adfree" id="donatDesktop" class="donat-button new-header-donat d-none d-sm-none d-md-inline-flex">Отключить рекламу</a>
<a href="https://www.liga.net/donation_ua" class="donat-button new-header-adfree d-none d-sm-none d-md-inline-flex">Поддержать</a>
<a href="https://project.liga.net/projects/first_people/" class="podcast-button">
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.74023 18.7921V12.7921C3.74023 10.4051 4.68845 8.11592 6.37627 6.42809C8.0641 4.74026 10.3533 3.79205 12.7402 3.79205C15.1272 3.79205 17.4164 4.74026 19.1042 6.42809C20.792 8.11592 21.7402 10.4051 21.7402 12.7921V18.7921" stroke="#E30F23" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21.7402 19.7921C21.7402 20.3225 21.5295 20.8312 21.1544 21.2063C20.7794 21.5813 20.2707 21.7921 19.7402 21.7921H18.7402C18.2098 21.7921 17.7011 21.5813 17.326 21.2063C16.9509 20.8312 16.7402 20.3225 16.7402 19.7921V16.7921C16.7402 16.2616 16.9509 15.7529 17.326 15.3778C17.7011 15.0028 18.2098 14.7921 18.7402 14.7921H21.7402V19.7921ZM3.74023 19.7921C3.74023 20.3225 3.95095 20.8312 4.32602 21.2063C4.70109 21.5813 5.2098 21.7921 5.74023 21.7921H6.74023C7.27067 21.7921 7.77938 21.5813 8.15445 21.2063C8.52952 20.8312 8.74023 20.3225 8.74023 19.7921V16.7921C8.74023 16.2616 8.52952 15.7529 8.15445 15.3778C7.77938 15.0028 7.27067 14.7921 6.74023 14.7921H3.74023V19.7921Z" stroke="#E30F23" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<form action="https://www.liga.net/search/result/q/" id="header-search" class="d-inline-flex w-0 h-0 position-absolute">
<input type="text" name="search" class="search" placeholder="Введите запрос">
</form>
<div class="search-btn d-inline-flex position-relative">
<svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="7.5" cy="7.5" r="6.75" stroke="black" stroke-width="1.5" />
<line x1="12.5303" y1="12.4697" x2="19.5303" y2="19.4697" stroke="black" stroke-width="1.5" />
</svg>
</div>
<a class="login-btn text-center login-noborder" href="https://www.liga.net/login">
<svg width="17" height="21" viewBox="0 0 17 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.7162 10.1475C12.4321 10.5051 12.1131 10.8353 11.7466 11.1333C13.8384 12.3332 15.2507 14.589 15.2507 17.1686C15.2507 18.5624 12.1967 19.6543 8.29815 19.6543C4.39956 19.6543 1.34564 18.5624 1.34564 17.1686C1.34564 14.589 2.75786 12.3332 4.84969 11.1333C4.48326 10.8353 4.16419 10.5051 3.88013 10.1475C1.55064 11.6185 0 14.2157 0 17.1686C0 18.0631 0.489791 19.3097 2.82329 20.1689C4.27886 20.7048 6.22321 20.9999 8.29819 20.9999C10.3732 20.9999 12.3175 20.7048 13.7731 20.1689C16.1065 19.3097 16.5964 18.0631 16.5964 17.1686C16.5963 14.2157 15.0457 11.6185 12.7162 10.1475Z" fill="black" />
<path d="M8.29799 11.0343C10.9132 11.0343 12.927 8.50641 12.927 5.51719C12.927 2.52658 10.9122 0 8.29799 0C5.68278 0 3.66895 2.52792 3.66895 5.51714C3.66895 8.50775 5.68383 11.0343 8.29799 11.0343ZM8.29799 1.34564C10.1084 1.34564 11.5814 3.21696 11.5814 5.51714C11.5814 7.81733 10.1084 9.68865 8.29799 9.68865C6.48754 9.68865 5.01458 7.81733 5.01458 5.51714C5.01458 3.21696 6.48754 1.34564 8.29799 1.34564Z" fill="black" />
</svg>
</a>
<div class="menu mt-2" aria-label="toggle grid" data-toggle="hamburger-menu">
<svg class="open" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.25" x2="20" y2="1.25" stroke="black" stroke-width="1.5" />
<line y1="9.25" x2="20" y2="9.25" stroke="black" stroke-width="1.5" />
<line y1="17.25" x2="20" y2="17.25" stroke="black" stroke-width="1.5" />
</svg>
<svg class="close" width="20" height="18" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black" />
<path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black" />
</svg>
</div>
</div>
</navbar>
</div>
</header>
<div class="post-header">
<div class="container">
<ul class="post-header-list">
<li class="fixed-post-logo">
<a href="https://www.liga.net">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="17" viewBox="0 0 17 17" fill="none">
<rect width="17" height="17" fill="url(#pattern0)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0" transform="translate(0.0674294) scale(0.00567997 0.00590717)" />
</pattern>
<image id="image0" width="843" height="237" xlink:href="data:image/png;base64,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" />
</defs>
</svg>
</a>
</li>
<li><a href="https://www.liga.net">Главная</a></li>
<li>
<a href="https://news.liga.net" class="post-dropdown">Новости</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://news.liga.net/politics">Политика</a>
<a href="https://news.liga.net/society">Общество</a>
<a href="https://news.liga.net/world">Мир</a>
<a href="https://news.liga.net/incidents">Происшествия</a>
<a href="https://news.liga.net/kiev">Киев</a>
<a href="https://news.liga.net/sport">Спорт</a>
<a href="https://news.liga.net/region_news">Новости регионов</a>
</div>
</div>
</li>
<li>
<a href="https://biz.liga.net" class="post-dropdown">Бизнес</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://biz.liga.net/ekonomika">Экономика</a>
<a href="https://biz.liga.net/pervye-litsa">Люди</a>
<a href="https://biz.liga.net/keysy">Идеи и кейсы</a>
<a href="https://biz.liga.net/progaz">ProГаз</a>
<a href="https://biz.liga.net/uaexport">UAExport</a>
<a href="https://biz.liga.net/tek">ТЭК</a>
<a href="https://biz.liga.net/avto">Авто</a>
<a href="https://biz.liga.net/transport">Транспорт</a>
<a href="https://biz.liga.net/nedvizhimost">Недвижимость</a>
<a href="https://biz.liga.net/prodovolstvie">Продовольствие</a>
<a href="https://biz.liga.net/fmcg">FMCG</a>
<a href="https://biz.liga.net/press-release">Про новости компаний</a>
<a href="https://project.liga.net/projects/ukrfactology/">Украинская фактология</a>
</div>
</div>
</li>
<li class="act">
<a href="https://finance.liga.net" class="post-dropdown">Финансы</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://finance.liga.net/ekonomika">Экономика</a>
<a href="https://finance.liga.net/bank">Банки</a>
<a href="https://finance.liga.net/personal">Личные деньги</a>
<a href="https://finance.liga.net/stock">Фондовый рынок</a>
<a href="https://finance.liga.net/currency/converter">Конвертер валют</a>
<a href="https://finance.liga.net/currency">Валюта</a>
<a href="https://finance.liga.net/metal">Банковские металлы</a>
<a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a>
<a href="https://finance.liga.net/press-release">Про новости компаний</a>
</div>
</div>
</li>
<li>
<a href="https://tech.liga.net" class="post-dropdown">Тесh</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://tech.liga.net/technology">Технологии</a>
<a href="https://tech.liga.net/telecom">Телеком</a>
<a href="https://tech.liga.net/gadgets">Гаджеты</a>
<a href="https://tech.liga.net/ukraine">В Украине</a>
<a href="https://tech.liga.net/startups">Стартапы</a>
<a href="https://tech.liga.net/other">Разное</a>
<a href="https://tech.liga.net/press-release">Про новости компаний</a>
</div>
</div>
</li>
<li>
<a href="https://life.liga.net" class="post-dropdown">Life</a>
<svg width="10" height="6" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.23922 7.07166L11.9 1.41084C12.0333 1.27756 12.0333 1.0638 11.9 0.930517C11.7668 0.797232 11.553 0.797232 11.4197 0.930517L6.00031 6.34991L0.58092 0.930516C0.447636 0.797232 0.233879 0.797232 0.100595 0.930516C0.0352096 0.995901 1.89627e-06 1.08392 1.89254e-06 1.16942C1.8888e-06 1.25493 0.0326948 1.34294 0.100594 1.40833L5.76141 7.06915C5.89218 7.20243 6.10845 7.20243 6.23922 7.07166Z" fill="black" />
</svg>
<div class="dropdown-area">
<div>
<a href="https://life.liga.net/istoriyi">Истории</a>
<a href="https://life.liga.net/porady">Советы</a>
<a href="https://life.liga.net/poyasnennya">Пояснения</a>
<a href="https://life.liga.net/rozvagy">Развлечения</a>
</div>
</div>
</li>

<li><a href="https://www.liga.net/projects">Спецпроекты</a></li>
<li class="tablet-hide"><a href="https://www.liga.net/opinion">Мнения</a></li>
<li class="tablet-hide"><a href="https://file.liga.net">Досье</a></li>

<li class="desktop-hide"><a href="https://www.liga.net/promocode">Промокоды</a></li>
<li class="desktop-hide"><a href="https://radnyky.liga.net/">LIGA.Радників</a></li>
</ul>
<a href="https://finance.liga.net/ua/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" class="lang" onclick="setLangCookie('ua')">UA</a>
<a href="https://project.liga.net/projects/first_people/" class="podcast-button shadow-fixed">
<svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.24023 15.7921V10.7921C3.24023 8.80293 4.03041 6.89528 5.43693 5.48875C6.84346 4.08223 8.75111 3.29205 10.7402 3.29205C12.7294 3.29205 14.637 4.08223 16.0435 5.48875C17.4501 6.89528 18.2402 8.80293 18.2402 10.7921V15.7921" stroke="#E30F23" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.2402 16.6254C18.2402 17.0674 18.0646 17.4913 17.7521 17.8039C17.4395 18.1165 17.0156 18.2921 16.5736 18.2921H15.7402C15.2982 18.2921 14.8743 18.1165 14.5617 17.8039C14.2492 17.4913 14.0736 17.0674 14.0736 16.6254V14.1254C14.0736 13.6834 14.2492 13.2594 14.5617 12.9469C14.8743 12.6343 15.2982 12.4587 15.7402 12.4587H18.2402V16.6254ZM3.24023 16.6254C3.24023 17.0674 3.41583 17.4913 3.72839 17.8039C4.04095 18.1165 4.46487 18.2921 4.9069 18.2921H5.74023C6.18226 18.2921 6.60619 18.1165 6.91875 17.8039C7.23131 17.4913 7.4069 17.0674 7.4069 16.6254V14.1254C7.4069 13.6834 7.23131 13.2594 6.91875 12.9469C6.60619 12.6343 6.18226 12.4587 5.74023 12.4587H3.24023V16.6254Z" stroke="#E30F23" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<div class="menu mt-2 shadow-fixed" aria-label="toggle grid" data-toggle="hamburger-menu">
<svg class="open" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<line y1="1.25" x2="20" y2="1.25" stroke="black" stroke-width="1.5" />
<line y1="9.25" x2="20" y2="9.25" stroke="black" stroke-width="1.5" />
<line y1="17.25" x2="20" y2="17.25" stroke="black" stroke-width="1.5" />
</svg>
<svg class="close" width="20" height="18" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M19.7087 1.45631C20.0971 1.06796 20.0971 0.679612 19.7087 0.291262C19.3204 -0.0970874 18.932 -0.0970874 18.5437 0.291262L0.291262 18.5437C-0.0970874 18.932 -0.0970874 19.3204 0.291262 19.7087C0.679612 20.0971 1.06796 20.0971 1.45631 19.7087L19.7087 1.45631Z" fill="black" />
<path d="M1.45631 0.291262C1.06796 -0.0970874 0.679612 -0.0970874 0.291262 0.291262C-0.0970874 0.679612 -0.0970874 1.06796 0.291262 1.45631L18.5437 19.7087C18.932 20.0971 19.3204 20.0971 19.7087 19.7087C20.0971 19.3204 20.0971 18.932 19.7087 18.5437L1.45631 0.291262Z" fill="black" />
</svg>
</div>
<div class="viewer-wrapper off">
<div class="container">
<div class="row">
<div class="col-12 col-lg-9">
<div class="row">
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://news.liga.net">Новости</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://news.liga.net/politics">Политика</a></div>
<div class="secondary-text"><a href="https://news.liga.net/society">Общество</a></div>
<div class="secondary-text"><a href="https://news.liga.net/world">Мир</a></div>
<div class="secondary-text"><a href="https://news.liga.net/incidents">Происшествия</a></div>
<div class="secondary-text"><a href="https://news.liga.net/kiev">Киев</a></div>
<div class="secondary-text"><a href="https://news.liga.net/sport">Спорт</a></div>
<div class="secondary-text"><a href="https://news.liga.net/region_news">Новости регионов</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://biz.liga.net">Бизнес</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://biz.liga.net/ekonomika">Экономика</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/pervye-litsa">Люди</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/keysy">Идеи и кейсы</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/progaz">ProГаз</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/uaexport">UAExport</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/tek">ТЭК</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/avto">Авто</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/transport">Транспорт</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/nedvizhimost">Недвижимость</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/prodovolstvie">Продовольствие</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/fmcg">FMCG</a></div>
<div class="secondary-text"><a href="https://biz.liga.net/press-release">Про новости компаний</a></div>
<div class="secondary-text"><a href="https://project.liga.net/projects/ukrfactology/">Украинская фактология</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://finance.liga.net">Финансы</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://finance.liga.net/ekonomika">Экономика</a></div>
 <div class="secondary-text"><a href="https://finance.liga.net/bank">Банки</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/personal">Личные деньги</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/stock">Фондовый рынок</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency/converter">Конвертер валют</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/currency">Валюта</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/metal">Банковские металлы</a></div>
<div class="secondary-text"><a href="https://www.liga.net/creditonline">Выбрать кредит онлайн</a></div>
<div class="secondary-text"><a href="https://finance.liga.net/press-release">Про новости компаний</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://tech.liga.net">Tech</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://tech.liga.net/technology">Технологии</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/telecom">Телеком</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/gadgets">Гаджеты</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/ukraine">В Украине</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/startups">Стартапы</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/other">Разное</a></div>
<div class="secondary-text"><a href="https://tech.liga.net/press-release">Про новости компаний</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://life.liga.net">Life</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://life.liga.net/istoriyi">Истории</a></div>
<div class="secondary-text"><a href="https://life.liga.net/porady">Советы</a></div>
<div class="secondary-text"><a href="https://life.liga.net/poyasnennya">Пояснения</a></div>
<div class="secondary-text"><a href="https://life.liga.net/rozvagy">Развлечения</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-2">
<div class="text-block mob-drop">
<div class="main-text"><a href="https://file.liga.net">Досье</a></div>
<div class="d-none d-lg-block">
<div class="secondary-text"><a href="https://file.liga.net/results">Все досье</a></div>
<div class="secondary-text"><a href="https://file.liga.net/persons">Персони</a></div>
<div class="secondary-text"><a href="https://file.liga.net/companies">Компании</a></div>
<div class="secondary-text"><a href="https://file.liga.net/parties">Партии</a></div>
<div class="secondary-text"><a href="https://file.liga.net/holidays">Праздники</a></div>
<div class="secondary-text"><a href="https://file.liga.net/organizations">Организации</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-3 border-left">
<div class="text-block once">

<div class="main-text"><a href="https://blog.liga.net">Блоги</a></div>
<div class="main-text"><a href="https://www.liga.net/projects">Спецпроекты</a></div>
<div class="main-text"><a href="https://www.liga.net/opinion">Мнения</a></div>
<div class="main-text"><a href="https://www.liga.net/subscribe-page">Рассылки</a></div>

<div class="main-text"><a href="https://www.liga.net/photo-video">Фото и видео</a></div>
<div class="main-text"><a href="https://www.liga.net/promocode">Промокоды</a></div>
<div class="main-text"><a href="https://www.liga.net/insurances/osago" target="_blank">ОСАГО</a></div>
<div class="main-text"><a href="https://www.liga.net/vakansii">Вакансии</a></div>
<div class="main-text"><a href="https://igaming.liga.net/">iGaming</a></div>
<div class="main-text"><a href="https://radnyky.liga.net/">LIGA.Радників</a></div>
</div>
<div class="mobile-absolute">
<div class="text-block">
<div class="secondary-text"><a href="https://www.liga.net/authors">Авторы</a></div>
<div class="secondary-text"><a href="https://www.liga.net/redaction">Редакция</a></div>
<div class="secondary-text"><a href="https://www.liga.net/archive">Архив</a></div>
<div class="secondary-text"><a href="https://news.liga.net/tv">ТВ-программа</a></div>
<div class="secondary-text"><a href="https://www.liga.net/rss-page">RSS-каналы</a></div>
</div>
<div class="social-area black-theme d-flex float-left header-social">
<a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
<div class="social-icon fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.67407 8.48547H5.3037V17H1.71852V8.48547H0V5.49231H1.71852V3.5453C1.71852 2.17949 2.37037 0 5.33333 0H8V2.90598H6.07407C5.74815 2.90598 5.3037 3.05128 5.3037 3.71966V5.49231H8L7.67407 8.48547Z" fill="white" />
</svg>
</div>
</a>
<a href="https://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
<div class="social-icon tw d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15 1.64706C14.4551 1.94353 13.8528 2.10824 13.2218 2.20706C13.8528 1.77882 14.3403 1.08706 14.5698 0.263529C13.9962 0.658824 13.3365 0.955294 12.6195 1.12C12.0459 0.428235 11.2715 0 10.3824 0C8.69025 0 7.31358 1.58118 7.31358 3.52471C7.31358 3.78824 7.34226 4.08471 7.39962 4.31529C4.81836 4.18353 2.55258 2.8 1.0325 0.658824C0.774379 1.15294 0.630975 1.77882 0.630975 2.43765C0.630975 3.65647 1.17591 4.74353 2.00765 5.36941C1.4914 5.33647 1.0325 5.20471 0.602294 4.94118V4.97412C0.602294 6.68706 1.66348 8.10353 3.06883 8.43294C2.81071 8.49882 2.55258 8.56471 2.26577 8.56471C2.06501 8.56471 1.86424 8.53176 1.69216 8.49882C2.09369 9.91529 3.21224 10.9365 4.56023 10.9365C3.49904 11.8918 2.17973 12.4518 0.745698 12.4518C0.487572 12.4518 0.258126 12.4518 0 12.4188C1.34799 13.4071 2.98279 14 4.70363 14C10.3824 14 13.4799 8.59765 13.4799 3.95294C13.4799 3.78824 13.4799 3.65647 13.4799 3.49177C14.0535 2.99765 14.5698 2.37176 15 1.64706Z" fill="white" />
</svg>
</div>
</a>
<a href="https://t.me/liganet" aria-label="Liga.net in telegram">
<div class="social-icon tl d-flex justify-content-center align-items-center">
<svg width="15" height="14" viewBox="0 0 15 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.26488 6.71427L3.722 8.09706L5.06013 12.71C5.14613 13.005 5.48324 13.1157 5.70684 12.9202L7.63319 11.2351C7.83615 11.0581 8.12166 11.0507 8.33494 11.2129L11.8093 13.9158C12.0501 14.1039 12.3872 13.9601 12.4456 13.6503L14.9912 0.526756C15.0565 0.187512 14.7469 -0.0927326 14.4442 0.0289527L0.26144 5.89935C-0.0894316 6.04316 -0.0859917 6.57415 0.26488 6.71427ZM4.84342 7.36326L11.596 2.90146C11.7164 2.82034 11.8437 2.99734 11.737 3.10059L6.16435 8.65386C5.96827 8.8493 5.84099 9.1111 5.80659 9.39504L5.6174 10.9032C5.59332 11.106 5.32844 11.1244 5.27685 10.929L4.54758 8.17818C4.46158 7.86844 4.58542 7.53288 4.84342 7.36326Z" fill="white" />
</svg>
</div>
</a>

 <a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
<div class="social-icon yt d-flex justify-content-center align-items-center">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white" />
<path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white" />
<path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white" />
</svg>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="post-header-shadow"></div>
<script>
        var donatDesktop = document.getElementById('donatDesktop'),
            donatMobile = document.getElementById('donatMobile');
        if (donatDesktop && donatMobile){
            if ( (getCookie("isShowAd") == 'true' && getCookie("is_login") == 'true') || (getCookie("is_login") == '' || getCookie("is_login") == 'false') || getCookie("isShowAd") == undefined  ){
                if (window.innerWidth >= 768){
                    donatDesktop.style.cssText = "display: inline-flex !important";
                }
                if (window.innerWidth < 768){
                    donatMobile.style.cssText = "display: block !important";
                }
            }
        }
    </script>
</div>
<main>
<script>
var dimensionAuthors = '';
var dimensionExclusiv = 'Рерайт';
var dimensionEditors = 'Роман Брыль';
</script>
<script>var news_id = 4313013;
    loadScript('/js/jquery3.4.1.min.js', function () {
        loadScript('/js/increment.js?1');

        docurl = 'https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina';
        var token = '112838268763067%7CPfAzWRS8AZUpq45Vbw7RERBle34';
        $.ajax({
            url: 'https://graph.facebook.com/v3.2/',
            dataType: 'jsonp',
            type: 'GET',
            data: {fields: 'engagement', access_token: token, id: docurl},
            success: function(data){
                if (data.engagement) {
                    var shareCount = data.engagement.reaction_count;
                    console.log(shareCount);
                    $("#fb-like-div").html(shareCount);
                    $("#fb-like-div-bottom").html(shareCount);
                    var commentCount = data.engagement.comment_plugin_count;
                    console.log(commentCount);
                    $("#fb-comment-div").html(commentCount);
                }
            },
            error: function(data){
                console.log(data); // send the error notifications to console
            }
        });
    });

</script>
<div class="container pb-68 article">
<div class="container-fluid max-w-1000 p-0">
<div class="top-bnr" style="display: flex;justify-content: center">
<div id='div-gpt-ad-1501856944836-10'></div>
</div>
<div class="row">
<div class="col-12 mt-20">
<div class="row m-side-10">
<div class="col-12 col-lg-8 p-side-10">
<div class="article-content">
<h1>
В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина </h1>
<div class="hreflang-link">
<a href="https://finance.liga.net/ua/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina">Цей матеріал також доступний українською</a>
</div>
<div class="d-flex justify-content-between top-soc-area">
<div class="article-time d-inline-flex">16.02.2022, 12:30</div>
<div class="social-shares d-flex justify-content-center">
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina">
<div class="social act fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585" />
</svg>
<div id="fb-like-div" class="quantity d-flex align-items-center">0</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina&text=В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина" aria-label="twitter shares">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</a>
<div class="soc-item comm-btns button">
<div style="position: absolute; width: 32px; height: 32px;">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 26 27" style="enable-background:new 0 0 26 27;" xml:space="preserve"><defs><style>.commenthover_ {fill:#858585;} #slide-to-comment:hover .commenthover_ {fill: #fff;}</style></defs><style type="text/css">.st0_comment{fill:#FFFFFF;stroke:#858585;stroke-miterlimit:10;}</style><path class="st0_comment commenthover_" d="M25,2.6v16.8c0,1.1-1,1.9-2.3,1.9H11.7l-6.4,3.7l1.4-3.8H3.3C2,21.3,1,20.4,1,19.3V2.6c0-1.1,1-1.9,2.3-1.9 h19.5C24,0.7,25,1.5,25,2.6z" /></svg>



</div>
</div>
<a href="#comments"><div id="fb-comment-div" class="social ms d-flex justify-content-center position-relative">0</div></a>
<span data-favorites-init="4313013"></span>
</div>
</div>
<div class="row no-gutters">
<div class="col-12">
<img src="/images/general/2022/02/16/thumbnail-tw-20220216122506-7562.jpg?v=1645007108" class="img-fluid w-100" alt="В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина - Фото" title="В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина - Фото">
<div class="photo-by">Фото: depositphotos.com</div>
</div>
</div>
<div class="line position-relative w-100 auth-line"></div>
<div class="news-wrap opinion-end clearfix airSticky_stop-block">
<div>























<div class="clearfix">
</div>
























<div id="news-text">
<p dir="ltr">За две недели февраля закрылось более 36 000 ФОПов, открылось – 25 700. Впервые с января 2017 года, когда началась волна ликвидации "спящих ФОПов", количество прекративших деятельность физлиц-предпринимателей превысило число новых зарегистрированных ФОПов, <a href="https://opendatabot.ua/ru/open/foponomics" target="_blank" rel="noopener nofollow">свидетельствуют</a> данные Opendatabot.  </p>
<p dir="ltr">В январе 2022 года открылось 23 900 ФОПов, закрылось 23 200. </p>
<div id="premium_mobile" class="adver-block premium-1c news-banner-block d-block d-md-none"></div>

<script>
                                    if( document.documentElement.clientWidth < 760 ) {
                                        document.getElementById('premium_mobile').setAttribute('id', 'div-gpt-ad-1501856944836-6');
                                    }
                                </script><p dir="ltr"><strong>Подписывайтесь на LIGA.Бизнес в Facebook: <a href="https://www.facebook.com/biz.liga.net/" target="_blank">главные бизнес-новости</a></strong></p>
<p dir="ltr">Текущее снижение количества ФОПов можно объяснить тремя факторами, <a href="https://ukranews.com/news/833835-v-fevrale-zakrylis-36-tys-flp-iz-za-rro-i-opasnosti-rossijskogo-vtorzheniya" target="_blank" rel="noopener nofollow">прокомментировал</a> агентству Українські Новини глава Ассоциации представителей малого и среднего бизнеса Киева Максим Тютюнников.  </p>
<p dir="ltr">Первый – вступление в силу с 1 января закона об обязательном использовании кассовых аппаратов (РРО) для ФОП 2-4 группы. </p>
<p dir="ltr">Второй – неблагоприятный информационный фон о возможной полномасштабной войне РФ против Украины. </p>
<p dir="ltr">Третий – энергетический кризис, который привел к увеличению оплаты за коммунальные услуги и аренду помещения. </p>
<p dir="ltr">Также новая минимальная зарплата и прожиточный минимум автоматически повысили налоги для ФОПов на упрощенной системе налогообложения.  </p>
<p dir="ltr"><a href="https://www.liga.net/images/general/2022/02/16/20220216121628-5239.png" target="_blank"><div class="content-image" style=" margin:0 20px;"><div title="Источник: Opendatabot"><img title="Источник: Opendatabot" src="https://www.liga.net/images/general/2022/02/16/20220216121628-5239.png" alt="В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина" width="1323" height="404"></div></div></a></p>
<div class="disclaimer">С 1 января 2022 года ФОПы обязаны использовать РРО (или виртуальные аналоги – программное РРО), если они получают платежи наличными или платежными картами. В противном случае их ждет штраф – 100% от цены первого проданного без регистратора товара и 150% за каждый последующий. Исключение – первая <a href="https://finance.liga.net/ua/ekonomika/article/kassovye-apparaty-i-novye-razmery-nalogov-chto-jdet-fopov-v-2022-godu" target="_blank">группа ФОПов.</a> </div>
<ul>
<li dir="ltr">В Украине зарегистрировано 84 804 новых ФОПа в 2021 году, что является <a href="https://biz.liga.net/ekonomika/all/novosti/dva-milliona-predprinimateley-ukraintsy-otkryli-rekordnoe-chislo-fopov-v-2021-godu" target="_blank">самым высоким показателем</a> регистраций с 2017 года. ФОПы <a href="https://finance.liga.net/ekonomika/novosti/fopy-zaplatili-rekordnuyu-summu-edinogo-naloga-v-proshlom-godu" target="_blank">заплатили 34,8 млрд грн единого налога в госбюджет</a> в 2021 году, что является самым высоким показателем за последние пять лет.  </li>
<li dir="ltr">9 февраля 2022 года Кабинет министров <a href="https://finance.liga.net/ekonomika/novosti/kabmin-osvobodil-selskie-fopy-ot-ispolzovaniya-kassovyh-apparatov-est-isklyuchenie" target="_blank">освободил физлиц-предпринимателей из сел</a> и поселков от обязательной установки кассовых аппаратов (РРО). </li>
</ul>
<p dir="ltr"><strong>Подписывайтесь на LIGA.Бизнес в Telegram: <a href="https://t.me/ligabusiness" target="_blank">только важное</a></strong> </p>
<div class="poll-box loading" data-container="poll-box" data-site="3583501" data-item="4313013" data-site-url="https://www.liga.net"></div>
<script>
                    loadScript("/js/jquery3.4.1.min.js", function () {	                   
                    loadScript("https://www.liga.net/js/lang/ru.js");
                    loadScript("https://www.liga.net/js/polls.js");
                    loadScript("https://www.liga.net/js/jquery.mask.js");
                    });
                    </script><div class="authors"><span class="author-redactor">Роман Брыль</span></div>
<div class="line position-relative w-100 auth-line"></div>
<div class="warning m-t-20 d-none d-md-none d-lg-block">Если Вы заметили орфографическую ошибку, выделите её мышью и нажмите Ctrl+Enter.</div>
</div>
<div class="social-shares d-flex mt-2">
<div class="row m-side-5 w-100">
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina">
<div class="col-auto soc-mobile p-side-5">
<div class="social act fb d-flex justify-content-center align-items-center">
<svg width="8" height="17" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M7.35973 8.73632H5.26714V16.75H2.10209V8.73632H0.584961V5.91923H2.10209V4.08675C2.10209 2.80128 2.67755 0.75 5.29329 0.75H7.64746V3.48504H5.94723C5.6595 3.48504 5.26714 3.62179 5.26714 4.25085V5.91923H7.64746L7.35973 8.73632Z" fill="#858585" />
</svg>
<div id="fb-like-div-bottom" class="quantity d-flex align-items-center">0</div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/dialog/send?app_id=112838268763067&amp;link=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm&redirect_uri=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dfm" aria-label="messanger">
<div class="col-auto soc-mobile p-side-5">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.97513 0.183839C4.61218 0.0897361 1.00493 3.89068 0.904419 8.68585C0.915587 11.1243 1.89837 13.4401 3.5959 15.0153V17.5561C3.5959 17.7607 3.7448 17.9243 3.93093 17.9243C3.99422 17.9243 4.0575 17.9039 4.10962 17.867L5.98584 16.5782C6.94256 16.9792 7.95512 17.1838 8.97885 17.1838C13.3381 17.282 16.9453 13.481 17.0458 8.68585C16.9453 3.89068 13.3381 0.0897361 8.97513 0.183839Z" fill="#858585" />
<path d="M14.2871 6.24746C14.1866 6.10017 14.0042 6.05516 13.8553 6.14517L10.3597 8.23998L8.18561 6.19018C8.05159 6.06335 7.85429 6.07153 7.72772 6.21064L3.69233 10.6416C3.56203 10.7848 3.56203 11.0221 3.69233 11.1653C3.79656 11.2799 3.96036 11.3045 4.09065 11.2267L7.58626 9.13191L9.76403 11.1817C9.89805 11.3085 10.0953 11.3004 10.2219 11.1613L14.2573 6.73025C14.3764 6.59932 14.3876 6.39475 14.2871 6.24746Z" fill="#FAF9FA" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="viber://forward?text=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dvbr" aria-label="viber">
<div class="col-auto soc-mobile p-side-5">
<div class="social fb d-flex justify-content-center align-items-center">
<svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.5401 4.71299L16.5363 4.69181C16.1337 2.91293 14.3222 1.00274 12.6578 0.608849L12.6385 0.604614C9.94448 0.0413006 7.21176 0.0413006 4.52163 0.604614L4.50227 0.608849C2.83787 1.00274 1.02639 2.91293 0.619964 4.69181L0.616094 4.71299C0.120645 7.19919 0.120645 9.71504 0.616094 12.2012L0.619964 12.2224C1.00703 13.9251 2.68305 15.7463 4.28551 16.2461V18.2325C4.28551 18.9525 5.08675 19.3041 5.53962 18.7873L7.3782 16.695C7.77688 16.7205 8.17557 16.7332 8.57425 16.7332C9.92899 16.7332 11.2837 16.5934 12.6307 16.3138L12.6501 16.3096C14.3145 15.9115 16.126 14.0055 16.5285 12.2267L16.5324 12.2055C17.0356 9.71504 17.0356 7.19495 16.5401 4.71299ZM15.0848 11.8412C14.8177 13.0017 13.4397 14.446 12.3482 14.7086C10.916 15.0051 9.47225 15.1322 8.03235 15.0898C8.00525 15.0898 7.97429 15.1025 7.95494 15.1237C7.74979 15.3524 6.6118 16.6315 6.6118 16.6315L5.18352 18.2367C5.07901 18.3553 4.89708 18.2749 4.89708 18.1097V14.8187C4.89708 14.7637 4.86225 14.7171 4.81193 14.7086C3.71652 14.4418 2.34242 12.9975 2.07535 11.8412C1.62635 9.59645 1.62635 7.32202 2.07535 5.073C2.34242 3.91249 3.72039 2.46821 4.81193 2.20561C7.3124 1.68465 9.84771 1.68465 12.3482 2.20561C13.4436 2.47244 14.8177 3.91673 15.0848 5.073C15.5299 7.31778 15.5299 9.59221 15.0848 11.8412Z" fill="#858585" />
<path d="M10.9586 13.3577C10.7922 13.3026 10.6296 13.2645 10.4825 13.1967C8.94197 12.4979 7.52143 11.5957 6.39894 10.2107C5.76027 9.42288 5.26096 8.53342 4.83518 7.59314C4.63391 7.14841 4.46747 6.6825 4.29329 6.22507C4.13459 5.80575 4.36683 5.36949 4.61068 5.05607C4.83905 4.75958 5.13323 4.53086 5.45062 4.36568C5.69834 4.23438 5.94607 4.31062 6.12799 4.53933C6.51893 5.03912 6.88277 5.56009 7.17307 6.14036C7.35112 6.49614 7.30467 6.9324 6.97954 7.17382C6.90212 7.23312 6.82858 7.30089 6.75504 7.36865C6.68924 7.42795 6.63118 7.48725 6.58473 7.56349C6.50344 7.7075 6.49957 7.87692 6.55376 8.03363C6.95631 9.24075 7.62981 10.181 8.74069 10.6851C8.91875 10.7655 9.0968 10.8587 9.30194 10.8333C9.64643 10.7909 9.75481 10.3801 9.99479 10.1641C10.2309 9.95232 10.5289 9.95232 10.7805 10.126C11.0321 10.2996 11.2799 10.4902 11.5237 10.6808C11.7637 10.8672 11.9998 11.0493 12.2204 11.2611C12.4333 11.4644 12.5069 11.7355 12.3869 12.0108C12.1662 12.519 11.8488 12.9426 11.3921 13.2137C11.2566 13.2857 11.1018 13.3068 10.9586 13.3577C10.7883 13.3026 11.1018 13.3068 10.9586 13.3577Z" fill="#858585" />
<path d="M8.58214 3.78095C10.5988 3.84448 12.2554 5.30573 12.6115 7.49124C12.6735 7.86397 12.6928 8.24516 12.7199 8.62212C12.7315 8.77883 12.6502 8.93131 12.4915 8.93555C12.329 8.93555 12.2554 8.79154 12.2477 8.63059C12.2283 8.31716 12.2129 7.9995 12.1741 7.69031C11.9651 6.04694 10.7691 4.68735 9.27112 4.3951C9.04662 4.35274 8.81438 4.34004 8.58601 4.31462C8.44279 4.29768 8.25313 4.28921 8.22216 4.09438C8.19507 3.92919 8.3228 3.79789 8.46602 3.78942C8.50472 3.77672 8.54343 3.78095 8.58214 3.78095C10.5988 3.84025 8.54343 3.78095 8.58214 3.78095Z" fill="#858585" />
<path d="M11.6476 8.12686C11.6437 8.15227 11.6437 8.22004 11.6282 8.27934C11.574 8.4996 11.2683 8.52926 11.1986 8.30476C11.1792 8.23699 11.1754 8.16074 11.1754 8.09297C11.1754 7.62704 11.0825 7.15687 10.8657 6.75023C10.6451 6.33089 10.3045 5.97932 9.90965 5.76753C9.66966 5.64046 9.41033 5.55998 9.14712 5.51339C9.031 5.49221 8.91488 5.4795 8.79876 5.46256C8.65942 5.44138 8.58587 5.34396 8.58974 5.19147C8.59749 5.05169 8.69038 4.95003 8.82973 4.9585C9.29421 4.98815 9.73934 5.09828 10.1496 5.33548C10.9857 5.81836 11.4657 6.58504 11.605 7.60586C11.6127 7.65245 11.6205 7.69904 11.6244 7.74564C11.6321 7.86 11.6398 7.97861 11.6476 8.12686C11.6437 8.15651 11.6398 7.97861 11.6476 8.12686Z" fill="#858585" />
<path d="M10.3936 8.0758C10.2233 8.08004 10.1342 7.97838 10.1187 7.80896C10.1071 7.69037 10.0955 7.57177 10.0723 7.45741C10.022 7.23293 9.91359 7.02116 9.73941 6.88138C9.65812 6.81785 9.56522 6.76703 9.46846 6.73738C9.34459 6.69926 9.21686 6.70773 9.09299 6.67384C8.95752 6.63996 8.88397 6.51713 8.9072 6.38159C8.92655 6.25453 9.0388 6.15711 9.16267 6.16982C9.94456 6.23335 10.5019 6.67384 10.5832 7.6819C10.5871 7.7539 10.5948 7.8259 10.5794 7.89791C10.5484 8.01227 10.471 8.06733 10.3936 8.0758C10.2233 8.0758 10.471 8.06733 10.3936 8.0758Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://twitter.com/intent/tweet?url=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina&text=В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина" aria-label="twitter">
<div class="col-auto soc-mobile p-side-5">
<div class="social tw d-flex justify-content-center align-items-center">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.4321 2.38485C16.8291 2.68132 16.1626 2.84603 15.4644 2.94485C16.1626 2.51662 16.7022 1.82485 16.9561 1.00132C16.3213 1.39662 15.5914 1.69309 14.7979 1.85779C14.1632 1.16603 13.3063 0.737793 12.3224 0.737793C10.4499 0.737793 8.92652 2.31897 8.92652 4.2625C8.92652 4.52603 8.95826 4.8225 9.02173 5.05309C6.16537 4.92132 3.65812 3.53779 1.97604 1.39662C1.6904 1.89073 1.53172 2.51662 1.53172 3.17544C1.53172 4.39426 2.13473 5.48132 3.05511 6.1072C2.48384 6.07426 1.97604 5.9425 1.49998 5.67897V5.71191C1.49998 7.42485 2.67426 8.84132 4.22939 9.17073C3.94376 9.23662 3.65812 9.3025 3.34075 9.3025C3.11859 9.3025 2.89642 9.26956 2.706 9.23662C3.15032 10.6531 4.38808 11.6743 5.87973 11.6743C4.70545 12.6296 3.24553 13.1896 1.65867 13.1896C1.37303 13.1896 1.11913 13.1896 0.833496 13.1566C2.32515 14.1449 4.13418 14.7378 6.03842 14.7378C12.3224 14.7378 15.75 9.33544 15.75 4.69073C15.75 4.52603 15.75 4.39426 15.75 4.22956C16.3848 3.73544 16.9561 3.10956 17.4321 2.38485Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<a target="_blank" rel="noreferrer noopener" href="https://telegram.me/share/url?url=https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina%3Futm_source%3Dsocial%26utm_medium%3Dsocial%26utm_campaign%3Dtm" aria-label="telegram">
<div class="col-auto soc-mobile p-side-5">
<div class="social fb d-flex justify-content-center align-items-center">
<svg width="17" height="16" viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.386503 7.6275L4.10703 9.16085L5.54711 14.2761C5.63966 14.6032 6.00246 14.7259 6.24309 14.5092L8.31622 12.6405C8.53464 12.4443 8.84191 12.4361 9.07143 12.616L12.8105 15.6132C13.0696 15.8217 13.4324 15.6623 13.4953 15.3188L16.2348 0.766242C16.3052 0.390059 15.972 0.079299 15.6462 0.214234L0.382801 6.72384C0.00519479 6.88331 0.00889681 7.47212 0.386503 7.6275ZM5.31389 8.34715L12.5809 3.39952C12.7105 3.30957 12.8475 3.50584 12.7327 3.62033L6.73546 9.77828C6.52445 9.995 6.38747 10.2853 6.35045 10.6002L6.14684 12.2725C6.12093 12.4974 5.83587 12.5179 5.78034 12.3012L4.99551 9.25081C4.90296 8.90734 5.03624 8.53524 5.31389 8.34715Z" fill="#858585" />
</svg>
<div class="quantity d-flex align-items-center"></div>
</div>
</div>
</a>
<span data-favorites-init="4313013"></span>
<a href="/cdn-cgi/l/email-protection#92fff3e0f9f7e6fbfcf5d2fefbf5f3bcfcf7e6" class="d-flex align-items-center ml-auto">
<div class="col-auto soc-mobile p-side-5 write-us">
<svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<g>
<path d="M13.0166 0H1.9834C0.890625 0 0 0.872936 0 1.94401V10.0531C0 11.1271 0.890625 11.9971 1.9834 11.9971H13.0137C14.1094 11.9971 14.9971 11.1242 14.9971 10.0531V1.94401C15 0.872936 14.1094 0 13.0166 0ZM13.7871 10.0531C13.7871 10.4695 13.4414 10.8112 13.0137 10.8112H1.9834C1.55859 10.8112 1.20996 10.4724 1.20996 10.0531V1.94401C1.20996 1.52764 1.55566 1.18593 1.9834 1.18593H13.0137C13.4385 1.18593 13.7871 1.52477 13.7871 1.94401V10.0531Z" fill="#858585"></path>
<path d="M14.8915 1.60511C14.7011 1.33519 14.3232 1.27202 14.0478 1.45867L7.49992 5.94969L0.952072 1.45867C0.676682 1.26915 0.298752 1.33519 0.108322 1.60511C-0.0821076 1.87503 -0.0176544 2.24546 0.257736 2.4321L7.15129 7.16147C7.25676 7.23325 7.37688 7.26771 7.49992 7.26771C7.62004 7.26771 7.74309 7.23325 7.84856 7.16147L14.7421 2.4321C15.0146 2.24259 15.082 1.87216 14.8915 1.60511Z" fill="#858585"></path>
</g>
</svg>
Напишите нам </div>
</a>
</div>
</div>

<div class="tags">
<a href="https://www.liga.net/tag/opendatabot"><span class="tag d-inline-block">Opendatabot</span></a> <a href="https://www.liga.net/tag/kassovye-apparaty"><span class="tag d-inline-block">кассовые аппараты</span></a> <a href="https://www.liga.net/tag/fopy"><span class="tag d-inline-block">ФОПы</span></a> <a href="https://www.liga.net/tag/spyashchie-fopy"><span class="tag d-inline-block">спящие ФОПы</span></a> <a href="https://www.liga.net/tag/rroprro"><span class="tag d-inline-block">РРО/ПРРО</span></a> </div>
<div class="read-too fr"><div class="main-title"><span>Еще по теме</span><span class="hr"></span></div><div><a href="https://finance.liga.net/ekonomika/novosti/kabmin-osvobodil-selskie-fopy-ot-ispolzovaniya-kassovyh-apparatov-est-isklyuchenie">Кабмин освободил сельских ФОПов от использования кассовых аппаратов. Есть исключение <span class="date">09.02.2022</span></a><a href="https://biz.liga.net/ekonomika/all/article/biznes-nedelya-bunt-predprinimateley-ilon-mask-bez-24-mlrd-kosmicheskaya-tsena-gaza-v-ssha">Бизнес-неделя: бунт предпринимателей, Илон Маск без $24 млрд, космическая цена газа в США <span class="date">29.01.2022</span></a><a href="https://finance.liga.net/all/novosti/s-nachala-yanvarya-fopy-zaregistrirovali-bolee-200-000-kassovyh-apparatov">С начала января ФОПы зарегистрировали более 200 000 кассовых аппаратов <span class="date">12.01.2022</span></a></div></div> </div>
</div>
<div style="margin: 15px 0 -20px">

<div style="text-align: center; margin-bottom: 20px;">
<div id="content_banner_block_fin">




<div id="bn_UVJNyX99Al"></div>

<div id="bn_1ow2eg5o8a"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>

</div>
<script type="text/javascript">
                        content_banner_block_fin_flag=true;
                        var content_banner_block_coords=document.querySelector("#content_banner_block_fin").getBoundingClientRect(); 
                        window.onscroll = function() {
                          //var scrolled = window.pageYOffset || document.documentElement.scrollTop;

                            if (window.innerHeight > content_banner_block_coords.bottom){
                                if(content_banner_block_fin_flag)
                                    ga('portal.send', 'event', 'blocks', 'view', 'content_banner_block_fin');
                                        //console.log(content_banner_block_news_flag);
                                    content_banner_block_fin_flag=false;
                                }
                                else{            
                                }
                        };
                    </script>
</div>
</div>
<div class="clearfix"></div>
<div class="comments-area mb-5 mb-md-0" id="comments">
<div class="container-fluid p-top form-container p-0">
<h3>Комментарии</h3>
<div class="line-dark"></div>
<div class="fb-comm-block m-t-30" id="fb-comm-block">
<style>
                                                /*Fb Comments Width Fix*/
                                                .fb_iframe_widget_fluid_desktop, .fb_iframe_widget_fluid_desktop span, .fb_iframe_widget_fluid_desktop iframe {
                                                    max-width: 100% !important;
                                                    width: 100% !important;
                                                }
                                            </style>
<div id="fb-root"></div>
<script>(function (d, s, id) {
                                                    var js, fjs = d.getElementsByTagName(s)[0];
                                                    if (d.getElementById(id)) return;
                                                    js = d.createElement(s);
                                                    js.id = id;
                                                    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=112838268763067&autoLogAppEvents=1';
                                                    fjs.parentNode.insertBefore(js, fjs);
                                                }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>

<div id="M598308ScriptRootC1013247" style="margin-bottom:20px;"> </div>
<script>
                                if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
                                {
                                    //отключаем
                                } else {
                                    var head = document.getElementsByTagName('head')[0];
                                    var script = document.createElement('script');
                                    script.type = 'text/javascript';
                                    script.async = 'true';
                                    script.src = "https://jsc.mgid.com/l/i/liga.net.1013247.js";
                                    head.appendChild(script);
                                }
                            </script>

<script>
                                loadScript('/js/jquery3.4.1.min.js', function () {
                                    var loading = false;
                                    var loaded_max = 1;
                                    var windowWidth = window.innerWidth;
                                    var click_block1 = false;
                                    var click_block2 = false;
                                    var premium_not_scrolled = true;


                                    $(window).scroll(function(){
                                        if((($(window).scrollTop()+$(window).height())+2000)>=$(document).height()){
                                            if(loading == false && loaded_max <= 10){
                                                loading = true;
                                                // $('#loadingbar').css("display","block");
                                                var page = loaded_max++;
                                                $.get("/get-addition-news2/" + page + "?lang=ru", function(loaded){
                                                    $('#addition_news').append(loaded);
                                                    // $('#loadingbar').css("display","none");
                                                    loading = false;
                                                });
                                            }
                                        }
                                        //start test code
                                        if(windowWidth >= 1000){
                                            if ($(window).scrollTop() + 95 > $('#right-block').offset().top + $('#right-block').height()) {
                                                var element, name, arr;
                                                element = document.getElementById("div-gpt-ad-1501856944836-6");
                                                var att = document.createAttribute("style");
                                                att.value = "position: fixed; top: 95px";
                                                element.setAttributeNode(att);
                                                if (premium_not_scrolled && document.getElementById('div-gpt-ad-1501856944836-6').style.position == 'fixed') {
                                                    googletag.cmd.push(function() {googletag.pubads().refresh([premium]);});
                                                    console.log ('premium refresh')
                                                    premium_not_scrolled = false;
                                                }
                                                premium_not_scrolled = false;
                                            }
                                            else {
                                                var element = document.getElementById("div-gpt-ad-1501856944836-6");
                                                element.removeAttribute("style");
                                                premium_not_scrolled = true;
                                            }
                                            if (document.querySelectorAll('#addition_news > div.news-col')[0] !== undefined && click_block1 == false) {
                                                $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(5)').after('<div id=\"div-gpt-ad-1523365890173-0\" style=\"margin-bottom:20px;\"></div>');
                                                click_block1 = true;
                                            }
                                            if (document.querySelectorAll('#addition_news > div.news-col')[1] !== undefined && click_block2 == false) {
                                                $('#addition_news > div.news-col:nth-child(1) > ul > li:nth-child(12)').before('<div id=\"div-gpt-ad-1523365890173-1\" style=\"margin-bottom:20px;\"></div>');
                                                click_block2 = true;
                                            }
                                        }
                                        //end test code
                                    });
                                });
                            </script>
<div class="title-col red margin-block-3" id='addition_news_title'>Последние новости</div>
<div id="addition_news"></div>
</div>
</div>
<div class="col-12 col-lg-4 p-side-10 d-none d-md-none d-lg-block">
<div id='right-block' class="row no-gutters">
<div class="col-12 p-0 d-none d-md-none d-lg-block mt-10">
<div id="premium_desktop" class="premium-1d adver-block no-m-t m-t-760-0"></div>
</div>
<div class="col-12 p-0 d-none d-md-none d-lg-block">
<div id="premium2_desktop" class="premium-2d adver-block margin-block-2 mt-20"></div>










</div>
<div class="col-12 p-0 mt-20">
<div id="popular-right">
<div class="title-col">Популярное</div>
<div id="popular-tabs">
<div class="tab-col">
<ul>
<li><a href="#" class="tabs custom-tab active" data-target="#tab-most-read" data-group="read">Читаемые</a></li>
<li><a href="#" class="tabs custom-tab" data-target="#tab-insocial" data-group="read">В соцсетях</a></li>
<li><a href="#" class="tabs custom-tab" data-target="#tab-most-comment" data-group="read">Комментируемые</a></li>
</ul>
</div>
<div id="tab-most-read" class="tablist custom-tab-content active" data-group="read">
<div class="news-col">
<ul>
<li>
<a href="https://finance.liga.net/personal/article/na-moe-imya-vzyali-kredit-chto-delat-rekomendatsii-ot-nbu-kiberpolitsii-i-yuristov">На мое имя взяли кредит, что делать? Рекомендации от НБУ, киберполиции и юристов</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">27734</div>
</li>
<li>
<a href="https://finance.liga.net/ekonomika/novosti/investory-otkazalis-pokupat-ukrainskie-gosobligatsii-minfin-provel-provalnyy-auktsion">Инвесторы отказались покупать украинские гособлигации. Минфин провел провальный аукцион </a>
 <a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">5977</div>
</li>
<li>
<a href="https://finance.liga.net/ekonomika/novosti/rossiyskiy-fondovyy-rynok-i-rubl-upali-iz-za-situatsii-vokrug-ukrainy">Российский фондовый рынок и рубль упали из-за ситуации вокруг Украины</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">5897</div>
</li>
<li>
<a href="https://finance.liga.net/bank/novosti/dollar-i-evro-podorojali-kurs-valyut-nbu-4312491">Доллар и евро подорожали. Курс валют НБУ</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">3913</div>
</li>
<li>
<a href="https://finance.liga.net/pension/novosti/dosrochnye-pensii-i-ejegodnaya-indeksatsiya-rada-izmenila-pensionnoe-zakonodatelstvo">Досрочные пенсии и ежегодная индексация: Рада изменила пенсионное законодательство </a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">3781</div>
</li>
</ul>
</div>
</div>
<div id="tab-insocial" class="tablist custom-tab-content" data-group="read">
<div class="news-col">
<ul>
<li>
<a href="https://finance.liga.net/bank/novosti/klienty-privatbanka-poluchili-feykovye-sms-o-problemah-s-bankomatami">Клиенты ПриватБанка получили фейковые SMS о проблемах с банкоматами</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">24</div>
</li>
<li>
<a href="https://finance.liga.net/bank/novosti/depozitnye-stavki-upali-ukraintsy-vynesli-iz-bankov-18-mlrd-grn">Депозитные ставки для доллара упали. Украинцы вынесли из банков 18 млрд грн</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">10</div>
</li>
<li>
<a href="https://finance.liga.net/personal/article/na-moe-imya-vzyali-kredit-chto-delat-rekomendatsii-ot-nbu-kiberpolitsii-i-yuristov">На мое имя взяли кредит, что делать? Рекомендации от НБУ, киберполиции и юристов</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">2</div>
</li>
<li>
<a href="https://finance.liga.net/all/press-release/13-mlrd-grn-dlya-msb-kak-v-privatbanke-predprinimateli-poluchayut-dengi-na-biznes">13 млрд грн для МСБ: как в ПриватБанке предприниматели получают деньги на бизнес</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">1</div>
</li>
</ul>
</div>
</div>
<div id="tab-most-comment" class="tablist custom-tab-content" data-group="read">
<div class="news-col">
<ul>
<li>
<a href="https://finance.liga.net/all/novosti/vaktsinirovannye-pensionery-uje-mogut-oplatit-kommunalnye-uslugi-iz-sredstv-epidtrimki">Вакцинированные пенсионеры уже могут оплатить коммунальные услуги из средств єПідтримки</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">1</div>
</li>
<li>
<a href="https://finance.liga.net/personal/article/na-moe-imya-vzyali-kredit-chto-delat-rekomendatsii-ot-nbu-kiberpolitsii-i-yuristov">На мое имя взяли кредит, что делать? Рекомендации от НБУ, киберполиции и юристов</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <div class="read-news">1</div>
</li>
<li>
<a href="https://finance.liga.net/ekonomika/novosti/ssha-hotyat-dat-ukraine-kreditnyh-garantiy-na-1-mlrd">США дадут Украине кредитных гарантий на $1 млрд</a>
<a href="https://finance.liga.net" class="other-project">ЛІГА.Финансы</a> <span class="text-plashka updated-news">обновлено</span> <div class="read-news">1</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
<div id='div-gpt-ad-1501856944836-0' class="adver-block margin-block-2 mt-20"></div>
</div>
<div class="clearfix"></div>

<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
<div id='div-gpt-ad-1501856944836-9' class="adver-block margin-block-2 mt-20"></div>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12">
<div class="title-col mb-3 mt-20"><a href="https://www.liga.net/projects">Спецпроекты</a></div>
<a href="https://project.liga.net/projects/finrisks_ua/">
<div id="specproekty-right" class="news-block lineH-0">
<div class="eff"></div>
<div class="eff2"></div>
<div>
<div class="partner-special-logo">
<div class="spons-text">
Партнерский проект </div>
</div>
<div class="image">
<a href="https://project.liga.net/projects/finrisks/">
<img src='data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=' data-src='/images/general/2022/02/10/thumbnail-20220210104041-3809.jpg?v=1644482443' class='lazyload' alt='Изменение климата и конфликт на Тайване. Как это может задеть украинский бизнес?' title='_6' width='100%' height='auto' /> </a>
</div>
<div class="news-block-text-area">
<a href="https://project.liga.net/projects/finrisks/">
<div class="news-block-text spec-proj">
 



 



 <br>
<strong></strong><span></span>Изменение климата и конфликт на Тайване. Как это может задеть украинский бизнес? </div>
</a>
</div>
</div>

</div>
 </a>
</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block margin-block-2 mt-20">

<div id="M295822ScriptRootC684727">
<div id="M295822PreloadC684727">

</div>
<script>
            if (getCookie("isShowAd") === 'false' && getCookie("is_login") === 'true')
            {
                //отключаем
            } else {
                //показываем                
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M295822ScriptRootC684727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M295822ScriptRootC684727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/l/i/liga.net.684727.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();                
            }            
    </script>
</div>

</div>
<div class="col-12 p-0 col-sm-6 col-md-6 col-lg-12 d-none d-sm-none d-md-block">
<div id='div-gpt-ad-1501856944836-11' class="adver-block margin-block-2 mt-20"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000 ) {
    //        document.getElementById('premium_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-6');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    //    }
    //    if( document.documentElement.clientWidth >= 760 && document.documentElement.clientWidth < 1000) {
    //        document.getElementById('premium2_tablet').setAttribute('id', 'div-gpt-ad-1501856944836-7');
    //        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    //    }
    if( document.documentElement.clientWidth >= 1000 ) {
        document.getElementById('premium_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-6');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-6'); });
    }
    if( document.documentElement.clientWidth >= 1000 ) {
        document.getElementById('premium2_desktop').setAttribute('id', 'div-gpt-ad-1501856944836-7');
        // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501856944836-7'); });
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "В Украине впервые с 2017 года закрылось больше ФОПов, чем открылось. В чем причина",
        "description": "Впервые с января 2017 года, с ликвидации &quot;спящих ФОПов&quot;, количество прекративших деятельность физлиц-предпринимателей превысило число новых ФОПов",
        "name": "С начала февраля количество закрытых ФОПов превысило количество новых на 10 000 - новости Украины, Экономика - LIGA.net",
        "url": "https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://finance.liga.net/ekonomika/novosti/v-ukraine-vpervye-s-2017-goda-zakrylos-bolshe-fopov-chem-otkrylos-v-chem-prichina"
        },
        "datePublished": "2022-02-16T12:30+2:00",
        "dateModified": "2022-02-16T12:54+2:00",
        "author": {
            "@type": "Organization",
            "name": "LIGA.net"
        },
        "publisher": {
            "@type": "Organization",
            "name": "LIGA.net",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.liga.net/public/design/images/liga-sponsor.jpg"
            }
        },
        "image": {
            "@type": "ImageObject",
            "representativeOfPage": "true",
            "url": "https://finance.liga.net/images/general/2022/02/16/20220216122506-7562.jpg?v=1645007107"
        }
    }
</script>
</div>
<footer>
<div class="footer-main-bg">
<div class="container">
<div class="row">
<div class="col-md-7 col-lg-5">
<ul class="footer-list">
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/contacts/">Контакты</a></li>
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/advertising/">Реклама</a></li>
<li class="text-center d-inline-block"><a href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
<li class="text-center d-inline-block"><a href="https://project.liga.net/projects/editorial_code/">Редакционный кодекс</a></li>
</ul>
<div class="footer-text">
Материалы с плашкой <span class="plashka">Про выборы 2019</span> публикуются на правах рекламы.<br><br>
Материалы со знаками <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="9" cy="9" r="9" fill="#9098AD" />
<path d="M8.41016 9.77344V12H7.66016V6.3125H9.75781C10.3802 6.3125 10.8672 6.47135 11.2188 6.78906C11.5729 7.10677 11.75 7.52734 11.75 8.05078C11.75 8.60286 11.5768 9.02865 11.2305 9.32812C10.8867 9.625 10.3932 9.77344 9.75 9.77344H8.41016ZM8.41016 9.16016H9.75781C10.1589 9.16016 10.4661 9.06641 10.6797 8.87891C10.8932 8.6888 11 8.41536 11 8.05859C11 7.72005 10.8932 7.44922 10.6797 7.24609C10.4661 7.04297 10.1732 6.9375 9.80078 6.92969H8.41016V9.16016Z" fill="white" />
</svg>
, <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="9" cy="9" r="9" fill="#9098AD" />
<path d="M5.41016 9.77344V12H4.66016V6.3125H6.75781C7.38021 6.3125 7.86719 6.47135 8.21875 6.78906C8.57292 7.10677 8.75 7.52734 8.75 8.05078C8.75 8.60286 8.57682 9.02865 8.23047 9.32812C7.88672 9.625 7.39323 9.77344 6.75 9.77344H5.41016ZM5.41016 9.16016H6.75781C7.15885 9.16016 7.46615 9.06641 7.67969 8.87891C7.89323 8.6888 8 8.41536 8 8.05859C8 7.72005 7.89323 7.44922 7.67969 7.24609C7.46615 7.04297 7.17318 6.9375 6.80078 6.92969H5.41016V9.16016ZM11.793 9.69922H10.457V12H9.70312V6.3125H11.5859C12.2266 6.3125 12.7188 6.45833 13.0625 6.75C13.4089 7.04167 13.582 7.46615 13.582 8.02344C13.582 8.3776 13.4857 8.6862 13.293 8.94922C13.1029 9.21224 12.8372 9.40885 12.4961 9.53906L13.832 11.9531V12H13.0273L11.793 9.69922ZM10.457 9.08594H11.6094C11.9818 9.08594 12.2773 8.98958 12.4961 8.79688C12.7174 8.60417 12.8281 8.34635 12.8281 8.02344C12.8281 7.67188 12.7227 7.40234 12.5117 7.21484C12.3034 7.02734 12.0013 6.93229 11.6055 6.92969H10.457V9.08594Z" fill="white" />
</svg>
, <span class="plashka">Про новости компаний</span> , <span class="plashka">Пресс-релиз</span> публикуются на правах спонсорства.<br>
С таким же статусом может быть контент с пометкой "При поддержке....", "Партнер/спонсор проекта", а также материалы пресс-центра ИА "ЛІГАБізнесІнформ". </div>
<div class="footer-last-text">© Информационное агентство ЛIГАБiзнесIнформ, 2007-2022<br> Реклама на <a href="https://www.liga.net">Liga.net</a>: <a href="tel:+380445612738">+38044 561-27-38</a>, <a href="tel:+380445852406">+38044 585-24-06</a>, <a href="/cdn-cgi/l/email-protection#0f6e6b794f6366686e21616a7b"><span class="__cf_email__" data-cfemail="c2a3a6b482aeaba5a3ecaca7b6">[email&#160;protected]</span></a></div>
</div>
<div class="col-md-3 col-lg-3 offset-lg-2 offset-xl-3 mt-3 mt-sm-3 mt-md-0 mobile-bg">
<div class="footer-soc-text">Мы в соцсетях</div>
<div class="social-area black-theme d-flex float-left">
<a href="https://www.facebook.com/liga.net" aria-label="Liga.net in facebook">
<div class="social-icon fb d-flex justify-content-center align-items-center">
<svg width="11" height="23" viewBox="0 0 11 23" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.78595 11.4803H6.82299V23H2.34151V11.4803H0.193359V7.43077H2.34151V4.79658C2.34151 2.94872 3.15632 0 6.86003 0H10.1934V3.93162H7.78595C7.37854 3.93162 6.82299 4.12821 6.82299 5.03248V7.43077H10.1934L9.78595 11.4803Z" fill="white" />
</svg>
</div>
</a>
<a href="https://twitter.com/LIGAnet" aria-label="Liga.net in twitter">
<div class="social-icon tw d-flex justify-content-center align-items-center">
<svg width="22" height="19" viewBox="0 0 22 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.3867 2.42185C20.6238 2.80302 19.7806 3.01479 18.8972 3.14185C19.7806 2.59126 20.4632 1.70185 20.7844 0.643023C19.9814 1.15126 19.0578 1.53243 18.054 1.7442C17.251 0.854788 16.1668 0.304199 14.9221 0.304199C12.5531 0.304199 10.6257 2.33714 10.6257 4.83596C10.6257 5.17479 10.6659 5.55596 10.7462 5.85243C7.13242 5.68302 3.96033 3.9042 1.83223 1.15126C1.47085 1.78655 1.27008 2.59126 1.27008 3.43832C1.27008 5.00538 2.03299 6.40302 3.19743 7.20773C2.47467 7.16538 1.83223 6.99596 1.22993 6.65714V6.69949C1.22993 8.90185 2.71559 10.723 4.68309 11.1466C4.32171 11.2313 3.96033 11.316 3.5588 11.316C3.27773 11.316 2.99666 11.2736 2.75574 11.2313C3.31789 13.0524 4.88385 14.3654 6.77104 14.3654C5.28538 15.5936 3.43834 16.3136 1.4307 16.3136C1.06932 16.3136 0.748095 16.3136 0.386719 16.2713C2.27391 17.5418 4.56263 18.3042 6.9718 18.3042C14.9221 18.3042 19.2586 11.3583 19.2586 5.38655C19.2586 5.17479 19.2586 5.00538 19.2586 4.79361C20.0617 4.15832 20.7844 3.35361 21.3867 2.42185Z" fill="white" />
</svg>
</div>
</a>
<a href="https://t.me/liganet" aria-label="Liga.net in telegram">
<div class="social-icon tl d-flex justify-content-center align-items-center">
<svg width="21" height="19" viewBox="0 0 21 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.22329 9.50324L5.83279 11.2811L7.61696 17.2121C7.73162 17.5914 8.18111 17.7336 8.47923 17.4823L11.0477 15.3157C11.3183 15.0881 11.699 15.0786 11.9834 15.2872L16.6158 18.7624C16.9369 19.0042 17.3863 18.8193 17.4643 18.421L20.8584 1.54786C20.9455 1.11169 20.5327 0.751378 20.1291 0.90783L1.2187 8.45548C0.750875 8.64038 0.755462 9.32308 1.22329 9.50324ZM7.32801 10.3377L16.3314 4.60106C16.492 4.49676 16.6617 4.72433 16.5195 4.85707L9.08924 11.997C8.82781 12.2483 8.65811 12.5849 8.61224 12.9499L8.35998 14.889C8.32788 15.1498 7.97471 15.1735 7.90591 14.9222L6.93356 11.3854C6.8189 10.9872 6.98401 10.5557 7.32801 10.3377Z" fill="white" />
</svg>
</div>
</a>

<a href="https://www.instagram.com/liga_net/" aria-label="Liga.net in instagram">
<div class="social-icon yt d-flex justify-content-center align-items-center">
<svg width="22" height="22" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.99999 3.35889C5.02418 3.35889 3.38708 4.96776 3.38708 6.97179C3.38708 8.97582 4.99596 10.5847 6.99999 10.5847C9.00402 10.5847 10.6129 8.9476 10.6129 6.97179C10.6129 4.99598 8.97579 3.35889 6.99999 3.35889ZM6.99999 9.28631C5.72983 9.28631 4.68547 8.24195 4.68547 6.97179C4.68547 5.70163 5.72983 4.65727 6.99999 4.65727C8.27015 4.65727 9.3145 5.70163 9.3145 6.97179C9.3145 8.24195 8.27015 9.28631 6.99999 9.28631Z" fill="white" />
<path d="M10.754 4.09272C11.2061 4.09272 11.5726 3.72625 11.5726 3.27418C11.5726 2.8221 11.2061 2.45563 10.754 2.45563C10.302 2.45563 9.93549 2.8221 9.93549 3.27418C9.93549 3.72625 10.302 4.09272 10.754 4.09272Z" fill="white" />
<path d="M12.871 1.15726C12.1371 0.395161 11.0927 0 9.90726 0H4.09274C1.6371 0 0 1.6371 0 4.09274V9.87903C0 11.0927 0.395161 12.1371 1.18548 12.8992C1.94758 13.6331 2.96371 14 4.12097 14H9.87903C11.0927 14 12.1089 13.6048 12.8427 12.8992C13.6048 12.1653 14 11.121 14 9.90726V4.09274C14 2.90726 13.6048 1.89113 12.871 1.15726ZM12.7581 9.90726C12.7581 10.7823 12.4476 11.4879 11.9395 11.9677C11.4315 12.4476 10.7258 12.7016 9.87903 12.7016H4.12097C3.27419 12.7016 2.56855 12.4476 2.06048 11.9677C1.55242 11.4597 1.29839 10.754 1.29839 9.87903V4.09274C1.29839 3.24597 1.55242 2.54032 2.06048 2.03226C2.54032 1.55242 3.27419 1.29839 4.12097 1.29839H9.93548C10.7823 1.29839 11.4879 1.55242 11.996 2.06048C12.4758 2.56855 12.7581 3.27419 12.7581 4.09274V9.90726Z" fill="white" />
</svg>
</div>
</a>
</div>
<div class="after-social-area">
<a href="https://www.liga.net/subscribe-page" class="after-social-link">Рассылки Liga.net</a>
<a href="https://www.liga.net/rss-page" class="after-social-link">RSS-рассылка</a>
<a href="https://chrome.google.com/webstore/detail/nknphbekmhmkmnciefblbghdibgkdpnp" class="after-social-link">Расширение для Chrome</a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-secondary-bg d-none d-sm-block">
<div class="container">
<div class="row mx-0 mx-sm-0 mx-md-n3">
<div class="col-12 col-sm-12 col-md-8 col-lg-8 col-xl-6">
<div class="row">
<div class="col-12 col-sm-12 col-md-7 col-lg-7 col-xl-7 logo-area pr-0 pl-0 pl-sm-0 pl-md-3">
<a href="http://www.ligamedia.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_group.svg" alt="liga group" />
</a>
<span class="horizontal-line d-inline-flex"></span>
<a href="http://www.ligamedia.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga-media.svg" alt="ligamedia" width="64" height="36" />
</a>
<span class="horizontal-line d-inline-flex"></span>
<a href="https://www.liga.net">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga.net.svg" alt="liga.net" width="96" height="28" />
</a>
</div>
<div class="col-12 col-sm-12 col-md-5 col-lg-5 col-xl-5 logo-area second">
<a class="logo-paddings" href="http://lbi.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/liga_bisnessinform.svg" alt="lbi" width="138" height="29" />
</a>
<a href="http://adlove.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/adlove.svg" alt="adlove" width="24" height="30" />
</a>
</div>
</div>
</div>
<div class="col-12 col-sm-12 col-md-4 col-lg-4 offset-lg-0 offset-xl-2 logo-area third">
<a href="https://letshelp.com.ua/">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/help.svg" alt="letshelp" />
</a>
<a href="https://ua.depositphotos.com/" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/depo.svg" alt="depositphotos" />
</a>
</div>
</div>
<div class="row mx-0">
<div class="col-12 p-0 new-part-list">
<a href="https://ua.depositphotos.com/" class="left-logo-margin-1">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/depo.svg" alt="depositphotos" />
</a>
<a href="" class="centering footer-logo-2">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-2.png" alt="usaid" />
</a>
<a href="" class="centering footer-logo-3">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-3.png" alt="embassy" />
</a>















<a href="" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-5.png" alt="NEfD" />
</a>
<a href="https://www.democracyendowment.eu/ru/" class="centering">
<img class="lazyload img-fluid" data-src="https://www.liga.net/design/images/icons/footer-logo-6.png?v=1" alt="EEDCanada" width="140" height="27" />
</a>
</div>
</div>
</div>
</div>
</footer>
</main>


<div id="div-gpt-ad-bottom" style="font-size: 2px;position: absolute;bottom: 0;z-index: -1;width: 1px;right: 0;">&nbsp;</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script>


<script>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</script>

<script>
    var news_id = 4313013;
    var lang = 'ru';
    //var user_id = //;
    //var user_email = '//';
    //var isSubscribe = //;

    var user_id = (getCookie("user_id") === "" || getCookie("user_id") === undefined) ? 0 : getCookie("user_id");
    var user_email = getCookie("email");
    var isSubscribe = getCookie("is_subscribe") === 'true' ? true : false;

    console.log(1,user_id);
    console.log(2,user_email);
    console.log(3,isSubscribe);
</script>
<script>
    var crm_beam_url = "https://crm-beam.liga.net";
    var crm_campaign_url = "https://crm-campaign.liga.net";
    var crm_tracker_url = "https://crm-tracker.liga.net";
    var crm_url = "https://crm.liga.net";
    var crm_beam_token = "ad4f613e-c83f-3297-9e58-adbbf238df65";    
    loadScript("/js/jquery3.4.1.min.js", function () {
        loadScript("/js/libs/lazysizes.min.js");
        //loadScript("/js/jquery.plugin.min.js");
        //loadScript("/js/jquery.airStickyBlock.min.js");
        //loadScript("/js/jquery.cookie.js");
        loadScript("/js/jquery.cookie.js", function () {
            let showAdvertisingCount = $.cookie('showAdvertisingCount');

            if (showAdvertisingCount === undefined || showAdvertisingCount > 4) showAdvertisingCount = 1;
            else showAdvertisingCount++;
            $.cookie('showAdvertisingCount', showAdvertisingCount, {expires: 7});
            $('.adverted' + showAdvertisingCount).removeClass('d-none');
            //adBlock detect
            var bottomad = $('#div-gpt-ad-bottom');
            window.setTimeout( function() {

                if (bottomad.length == 1) {
                    if (bottomad.height() == 0) ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '1');
                    else ga('portal.send', 'event', 'adBlock', 'adBlockDetected', '0');
                }
            }, 1);

            $(document).ready(()=>{
                if ($.cookie('showOnce')) return;
                if (!$.cookie('showOnce') && (bottomad.height() == 0 && bottomad.length == 1) && $.cookie('isShowAd') == 'true') {
                    $.cookie('showOnce', 'showOnce', { expires: 1, domain: 'liga.net' });
                    $('#addBlockModal').modal(open);
                }
            });
            //adBlock detect
        });
        loadScript("/js/jquery.textmistake.js?v=1588195407", function(){
            $(document).textmistake({
                'l10n': {
                    'title': 'Сообщить об опечатке:',
                    'urlHint': 'Адрес страницы с ошибкой:',
                    'errTextHint': 'Текст с ошибкой:',
                    'yourComment': 'Ваш комментарий или корректная версия:',
                    'userComment': 'Комментарий от пользователя:',
                    'commentPlaceholder': 'Введите комментарий',
                    'cancel': 'Отмена',
                    'send': 'Отправить',
                    'mailSubject': 'Ошибка в тексте на сайте',
                    'mailSended': 'Уведомление отправлено',
                    'mailSendedDesc': 'Ваше уведомление успешно отправлено. Спасибо за ваш отзыв!',
                    'mailNotSended': 'Ошибка при отправке',
                    'mailNotSendedDesc': 'Увы, но ваше сообщение не было отправлено. Извините что так получилось.',
                },
                'textLimit': 1000,
                'mailTo': 'textmistake@liga.net',
                'sendmailUrl': '/textmistake/send',
            });
        });

        loadScript("/js/liga/new_index.js?v=1631739455", function () {
            if(news_id != 0){
                loadScript("/js/liga/calc_frame.js?v=1631739455")
            }
        });
        loadScript("/js/liga/favorites.js?v=1631739455");


        loadScript("https://informers.sinoptik.ua/liga.php?v3");
       // loadScript("/js/social-likes.min.js?v=1588195408");        
        loadScript("/js/remp.js?v=1638792451");
    });
</script>
<script type='text/javascript'>
    let catfishHidden = false,
        catfishShow = false;
    function hideCatfishAd() {
        document.getElementById('catfish-wrapper').style.cssText = "display: none;visibility: hidden";
        catfishHidden = true
    }
    document.addEventListener("scroll", function(){
        let scroll = window.scrollY;
        let adInAdBLock = document.getElementById('div-gpt-ad-1542014887240-0').childNodes[0];
        if (!adInAdBLock) return;
        if (scroll >= 300 && !catfishHidden && !catfishShow && adInAdBLock.childNodes[0] !== undefined){
            console.log('rich rendered');
            document.getElementById('catfish-close-btn').style.cssText = "display: block;visibility: visible";
            document.getElementById('catfish-wrapper').style.cssText = "display: block;visibility: visible";
            document.getElementById('div-gpt-ad-1542014887240-0').style.display = "block";
            catfishShow = true;
        }

    })
</script>
<div id='catfish-wrapper'>
<div class="position-relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1542014887240-0' style="margin: 0 auto;"></div>
</div>
</div>

<div id='div-gpt-ad-1545137163032-0'></div>


<iframe name="n04011356" style="display:none"></iframe>
<script>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</script>
<style>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</style>
<style>
    @media (max-width: 759px) {
        div.float_block {
            display: block;
            visibility: visible;
        }
    }
    @media (min-width: 760px) {
        div.float_block {
            display: none;
            visibility: hidden;
        }
    }
    div.float_block {
        left: 0;
        right: 0;
        bottom: 0;
        margin: auto;
        position: fixed;
        bottom: 0;
        z-index: 150;
        text-align: center !important;
        width: 100% !important;
        height: 60px;
        background-color: #fff;
        border-top: 1px solid #ccc;
        font-family: 'Roboto', sans-serif;
    }
    .float_block_main, .float_block_news, .float_block_comments {
        width: 33%;
        height: 60px;
        text-align: center !important;
        display: inline-block;
        margin: 0 auto;
    }
    .float_block a, .float_block a:hover, .float_block a:visited {
        color: #858585;
        font-size: 12px;
        text-decoration:none;
        font-weight: 400;
    }
    .float_block img, .float_block svg
    {

        width: 26px;
        height: 26px;
        display: block;
        margin: 5px auto;
        border: 0;
    }
</style>
<script>
    var articleType = dataLayer[0]["articleType"];
    var main_text = "Главная",
        morenews_text = "Больше новостей",
        last_text = "Обсудить";
    if (articleType == 'Новость'){
        var ul = document.body;
        var float_block = '<div class="float_block"></div>';
        var float_block_main = `<a href="https://www.liga.net" id="float_block_main_link"><div class="float_block_main"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"><style type="text/css">.st0_float{fill:#F0F0F0;} .st1_float{fill:#686868;}</style><path class="st0_float" d="M4,0h19c2.2,0,4,1.8,4,4v19c0,2.2-1.8,4-4,4H4c-2.2,0-4-1.8-4-4V4C0,1.8,1.8,0,4,0z"/><path class="st1_float" d="M11.9,22.9c-1.1-0.2-2.1-0.6-3.1-1.1c2.3-0.1,5.8-1,6.3-3.7c0.1-0.4,0.1-0.7,0-0.9c2.3,0,6-1,6.5-3.8  c0.4-2.5-2.7-3.4-3.4-5.3c-0.3-0.7-0.3-2,0.4-2.6c3.3,2,5.1,5.8,4.4,9.7C21.9,20.3,17,23.8,11.9,22.9z M8.5,21.6  c-3.2-2-5.1-5.8-4.4-9.8c0.9-5.1,5.8-8.6,11-7.7c1.1,0.2,2.1,0.6,3,1.1c-2.3,0.1-5.7,1-6.2,3.7c-0.1,0.4-0.1,0.7,0,1  c-2.3,0-6,1-6.5,3.7C5,16.2,8.2,17.1,8.9,19C9.2,19.7,9.2,21,8.5,21.6z M12,10.1c0.4,1.7,2.8,2.6,3.4,4.3c0.3,0.7,0.3,2.1-0.4,2.6  c-0.4-1.7-2.8-2.6-3.4-4.3C11.3,12,11.3,10.6,12,10.1z"/></svg>${main_text}</div></a>`;
        var float_block_news = `<a href="#addition_news" id="float_block_news_link"><div class="float_block_news"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"  viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"> <style type="text/css"> .st0_float{fill:#F0F0F0;} .st1_float{fill:#686868;}</style><path class="st0_float" d="M23.2,27H3.8C1.7,27,0,25.3,0,23.2V3.8C0,1.7,1.7,0,3.8,0h19.4C25.3,0,27,1.7,27,3.8v19.4	C27,25.3,25.3,27,23.2,27z"/><path class="st1_float" d="M4.5,5h18C22.8,5,23,5.2,23,5.5v2C23,7.8,22.8,8,22.5,8h-18C4.2,8,4,7.8,4,7.5v-2C4,5.2,4.2,5,4.5,5z"/><path class="st1_float" d="M4.5,9h13C17.8,9,18,9.2,18,9.5v2c0,0.3-0.2,0.5-0.5,0.5h-13C4.2,12,4,11.8,4,11.5v-2C4,9.2,4.2,9,4.5,9z"/><path class="st1_float" d="M4.5,21h18c0.3,0,0.5,0.2,0.5,0.5l0,0c0,0.3-0.2,0.5-0.5,0.5h-18C4.2,22,4,21.8,4,21.5l0,0	C4,21.2,4.2,21,4.5,21z"/><path class="st1_float" d="M4.5,18h18c0.3,0,0.5,0.2,0.5,0.5l0,0c0,0.3-0.2,0.5-0.5,0.5h-18C4.2,19,4,18.8,4,18.5l0,0	C4,18.2,4.2,18,4.5,18z"/><path class="st1_float" d="M4.5,15h18c0.3,0,0.5,0.2,0.5,0.5l0,0c0,0.3-0.2,0.5-0.5,0.5h-18C4.2,16,4,15.8,4,15.5l0,0	C4,15.2,4.2,15,4.5,15z"/></svg>${morenews_text}</div></a>`;
        var float_block_comments = `<a href="#fb-root" id="float_block_comments_link"><div class="float_block_comments"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 27 27" style="enable-background:new 0 0 27 27;" xml:space="preserve"><style type="text/css">	.st0_float{fill:#F0F0F0;}	.st1_float{fill:#686868;}</style><path class="st0_float" d="M4,0h19c2.2,0,4,1.8,4,4v19c0,2.2-1.8,4-4,4H4c-2.2,0-4-1.8-4-4V4C0,1.8,1.8,0,4,0z"/><ellipse class="st1_float" cx="13.5" cy="13" rx="9.5" ry="7"/><path class="st1_float" d="M5,21.6l4.9-7.1h9.4L5.5,21.6H5z"/><path class="st0_float" d="M9,12L9,12c0.6,0,1,0.4,1,1l0,0c0,0.6-0.4,1-1,1l0,0c-0.6,0-1-0.4-1-1l0,0C8,12.4,8.4,12,9,12z"/><path class="st0_float" d="M13.7,12L13.7,12c0.6,0,1,0.4,1,1l0,0c0,0.6-0.4,1-1,1l0,0c-0.6,0-1-0.4-1-1l0,0C12.7,12.4,13.1,12,13.7,12z"/><path class="st0_float" d="M18.4,12L18.4,12c0.6,0,1,0.4,1,1l0,0c0,0.6-0.4,1-1,1l0,0c-0.6,0-1-0.4-1-1l0,0C17.4,12.4,17.8,12,18.4,12z"/></svg>${last_text}</div></a>`;
        ul.insertAdjacentHTML("beforeEnd", float_block);
        var float_block_el = document.querySelector('div.float_block');
        float_block_el.insertAdjacentHTML("beforeEnd", float_block_main);
        float_block_el.insertAdjacentHTML("beforeEnd", float_block_news);
        float_block_el.insertAdjacentHTML("beforeEnd", float_block_comments);
    }
</script>
<div id="addBlockModal" class="modal fade" style="">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true"></button>
</div>
<div class="modal-body">
<div class="img-m">
<svg width="146" height="140" viewBox="0 0 146 140" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="146" height="140" fill="url(#pattern0)" />
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0" transform="translate(-0.00168751) scale(0.00277943 0.00289855)" />
</pattern>
<image id="image0" width="361" height="345" xlink:href="data:image/jpeg;base64,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" />
</defs>
</svg>
</div>
<div class="main-warning-text">У вас включен Adblock</div>
<div class="text-warning">Это убивает шанс на качественную журналистику. Мы не олигархическое СМИ, и реклама — основной источник дохода. <br><strong>Вы можете получить доступ к сайту без рекламы всего за 1 грн в первый месяц, и 1 евро в последующие.</strong></div>
</div>
<div class="modal-footer">
<div>
<a href="https://www.liga.net/adfree" target="_blank" class="sup-button link-sub">Подписаться</a>
<button type="button" class="sup-button activate" data-dismiss="modal">Закрыть</button>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6de66afb0fd281b1',m:'HCheFyv3hle9AjpUCskPnkqA4bgR2_8kZEcbAMoTqo8-1645010755-0-Abyh7O2aHfwdKV7/vLL1rgHsOJM1lh8z7lEdGTUB4LyRyBxQmgRPio8GesGiJnTmMu0dLblFp9uVdBkJRf6NECzzscbWVzVARU8lk1fo3/49Xr3V+g/Z6OK651JnF+1S6X2dV/BH0kPhaBEUoBVc8Mx/y3dhj+XqOIluxWzKcHzgYiSPcaYKRIOMvofyWuYC/z6nvawSoT9SrG8SPiL9JtV1fgNRs5sBlPnTMfN6oW4cqF2resXjPoG6PDQYiQ5mRw==',s:[0xeb2fa4d14b,0x37b616208f],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6de66afb0fd281b1","token":"9ff558f3bc604a8f846397be5fa5d7d5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>